<!DOCTYPE html><html lang="en" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="012001251659540">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</style><meta charset="utf-8"><meta name="theme-color" content="#333954"><meta name="category" content="US"><meta name="sitename" content="NewsChain"><meta name="page path" content="/us"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="pocket-site-verification" content="18f5ab77ac96dbdbf7f55cd7320fc7"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/012001251659540/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newschainuk"><meta property="og:title" content="The race is on"><meta property="og:url" content="https://www.newschain.uk/womens-sport/tennis/race-shenzhen-wta-finals-officially-following-conclusion-australian-open-champion-sofia-kenin-and-runner-garbine-muguruza-filling-top-two-spots-3903"><meta property="og:type" content="article"><meta name="description" content="The lights have barely turned off at the Australian Open but there is no rest for the world's top female players as they are already looking ahead to the Shiseido WTA Finals Shenzhen."><meta property="og:description" content="The lights have barely turned off at the Australian Open but there is no rest for the world's top female players as they are already looking ahead to the Shiseido WTA Finals Shenzhen."><meta property="og:image" content="https://www.newschain.uk/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?crop=61:45,smart"><meta property="og:image:secure_url" content="https://www.newschain.uk/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?crop=61:45,smart"><meta property="fb:app_id" content="1655365144610507"><meta property="fb:pages" content="392689591368692"><script async="" src="https://cdn.ampproject.org/rtv/012001251659540/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-twitter" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-twitter-0.1.js"></script><script async="" custom-element="amp-facebook-like" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-facebook-like-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-analytics" src="https://cdn.ampproject.org/rtv/012001251659540/v0/amp-analytics-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>The Race to Shenzhen WTA Finals is officially on following the conclusion of the Australian Open with champion Sofia Kenin and runner-up Garbiñe Muguruza filling top two spots | NewsChain</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.newschain.uk/womens-sport/tennis/race-shenzhen-wta-finals-officially-following-conclusion-australian-open-champion-sofia-kenin-and-runner-garbine-muguruza-filling-top-two-spots-3903"><script>var BSP = {"pageType":"article","mode":"production","adTargeting":"beta","pageId":"3903","addUnitId":"","article":{"title":"The Race to Shenzhen WTA Finals is officially on following the conclusion of the Australian Open with champion Sofia Kenin and runner-up Garbiñe Muguruza filling top two spots","sections":["US","Tennis"],"authors":[{"name":"Georgie Heath","id":"1182","remoteId":null,"email":"georgie.heath@newschain.uk","firstName":"Georgie","lastName":"Heath","jobTitle":null,"imageUrl":"https://www.newschain.uk/bsp-static/image/2019/09/04/18/georgie.png","twitter":"GeorgieHeath27","facebook":null,"location":null,"path":"/author/georgie-heath","description":"Georgie Heath, sports journalist and fanatic. Worked with Sky, BBC, CTV and ICC at Cricket World Cup. Covers all sport, but specialises in cricket."}],"hierarchy":[{"name":"Home","path":"/","id":"2","uuid":"3bf90a7a-96ef-4620-9f8d-d62f0ff5bd03","sourceId":null,"sourceName":null,"sourcePath":null},{"name":"Women's Sport","path":"/womens-sport","id":"1468","uuid":"e16e4f8e-b868-401e-801d-110d41a70756","sourceId":null,"sourceName":null,"sourcePath":null},{"name":"Tennis","path":"/womens-sport/tennis","id":"4","uuid":"6bc33fea-eb67-46d9-bda3-4ba7ebbab4e8","sourceId":null,"sourceName":null,"sourcePath":null}],"publish":"2020-02-05T10:14:57Z","sectionCategory":[{"name":"US","path":"/us","id":"1440","uuid":"9c8af7bb-7f09-49c4-86b0-145b79f0a2e4","sourceId":null,"sourceName":null,"sourcePath":null,"siteSection":"site home/us","deep":2},{"name":"Tennis","path":"/womens-sport/tennis","id":"4","uuid":"6bc33fea-eb67-46d9-bda3-4ba7ebbab4e8","sourceId":null,"sourceName":null,"sourcePath":null,"siteSection":"site home/womens sport/tennis","deep":3}],"siteSections":[["site home","site home"],["us","womens sport"],["","tennis"]]},"domain":"newschain.uk","ga":null,"siteKey":null,"searchId":"001514628816545722277:dejxylqjk3q"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newschainuk","https://www.facebook.com/newschain"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newschain.uk/womens-sport/tennis/race-shenzhen-wta-finals-officially-following-conclusion-australian-open-champion-sofia-kenin-and-runner-garbine-muguruza-filling-top-two-spots-3903"},"headline":"The Race to Shenzhen WTA Finals is officially on following the conclusion of the Australian Open with champion Sofia Kenin and runner-up Garbiñe Muguruza filling top two spots","datePublished":"2020-02-05T10:14:57.000Z","dateModified":"2020-02-05T10:14:57.000Z","description":"The lights have barely turned off at the Australian Open but there is no rest for the world's top female players as they are already looking ahead to the Shiseido WTA Finals Shenzhen.","thumbnailUrl":"https://www.newschain.uk/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg","articleSection":"US","url":"https://www.newschain.uk/womens-sport/tennis/race-shenzhen-wta-finals-officially-following-conclusion-australian-open-champion-sofia-kenin-and-runner-garbine-muguruza-filling-top-two-spots-3903","publisher":{"@type":"Organization","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":137}},"image":"https://www.newschain.uk/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg","author":{"@type":"Person","name":"Georgie Heath"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newschain.uk/"},{"@type":"ListItem","position":2,"name":"Women's Sport","item":"https://www.newschain.uk/womens-sport"},{"@type":"ListItem","position":3,"name":"Tennis","item":"https://www.newschain.uk/womens-sport/tennis"}]}</script><link rel="amphtml" href="https://www.newschain.uk/womens-sport/tennis/race-shenzhen-wta-finals-officially-following-conclusion-australian-open-champion-sofia-kenin-and-runner-garbine-muguruza-filling-top-two-spots-3903?amp"></head>
    <body on="tap:AMP.setState({visibleCountryOption: false})" role="" tabindex="">
      <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>  adsbygoogle = window.adsbygoogle || [];
  window.googletag = window.googletag || {
    cmd: []
  };
  googletag.cmd.push(function () {
    var fn_pageskin = 'false';
    if (screen.width >= 375 && screen.width <= 480) {
      fn_pageskin = 'true';
    } else if (screen.width >= 1260) {
      fn_pageskin = 'true';
    }
    googletag.pubads();
    googletag.defineSlot('/21846663315/skin-unit', [1, 1],    'div-gpt-ad-1568301133510-0').setTargeting('inskin_yes', fn_pageskin).addService(googletag.pubads());
    googletag.defineSlot('/21846663315/nc_in-image', [2, 2],    'in-image').addService(googletag.pubads());
    googletag.defineSlot('/21846663315/nc_display', [[728,90], [320,50]],    'topbanner').setTargeting('pos', 'topbanner').addService(googletag.pubads());
    for (let i = 1; i <= 10; i++) {
       let sizes = [300,250];
       let tagName = "nc_display";
       let slotName = "article" + i;
       if(i === 2 && false) { //true/false based on outstream config
         sizes=[2, 1];
         tagName="nc_outstream";
         slotName="outstream";
       }else if(i%2 === 0) {
         sizes=[[300,600], [300,250]];
       }
       googletag.defineSlot('/21846663315/'+tagName, sizes,       slotName).setTargeting('pos', slotName).addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
    function runApstagRequest(gdpr, gdpr_consent){
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
       // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
       apstag.init({
       pubID: '6db7fbb5-263d-4520-8bd2-4a1bd3841ffc',
       adServer: 'googletag',
       bidTimeout: 2e3
     });
    let slots=[];
    for (let i = 1; i <= 10; i++) {
       let sizes=[300,250]
       if(i === 2 && false) { //true/false based on outstream config
         sizes=[2, 1]
       }else if(i%2 === 0) {
         sizes=[[300,600], [300,250]]
       }
       slots.push({
       slotID: 'article'+i,
       slotName: '/21846663315/nc_display',
       sizes: sizes       });
     }
     // request the bids for the four googletag slots
     apstag.fetchBids({
     slots: slots
     }, function(bids) {
       // set apstag bids, then trigger the first request to DFP
       googletag.cmd.push(function() {
         apstag.setDisplayBids();
         googletag.pubads().refresh();
       });
     });
     }
</script>
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '317689479040695');
 fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=317689479040695&ev=PageView&noscript=1(44 B)
https://www.facebook.com/tr?id=317689479040695&ev=PageView&noscript=1
"
/></noscript>

      <div class="sc-kaNhvL RzxeA sc-jhAzac iPGtiH"><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"gtag_id":"UA-145003099-1","config":{"UA-145003099-1":{"groups":"default"}}}}</script></amp-analytics><div id="header" class="sc-kAzzGY fOaNLe"><div class="sc-chPdSV gtYJon"><a href="/us" aria-label="Back to homepage" class="sc-dxgOiQ iEHnvV">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 233 50"><g fill-rule="nonzero" fill="none"><path d="M3.03 49.4a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-7.16H.32a.3.3 0 0 1-.22-.1.32.32 0 0 1-.09-.23v-.97c0-.1.03-.17.08-.23a.3.3 0 0 1 .23-.1h6.64c.1 0 .18.03.24.1.06.06.09.13.09.23v.97c0 .1-.03.18-.1.24a.32.32 0 0 1-.22.09h-2.4v7.16c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1H3.03zm7.58 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.08-.23a.3.3 0 0 1 .23-.1h1.2c.1 0 .17.03.23.1.06.06.1.13.1.23v3.34h3.79v-3.34c0-.1.03-.17.09-.23a.3.3 0 0 1 .22-.1h1.21c.1 0 .17.03.23.1.05.06.08.13.08.23v8.46c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1h-1.2a.3.3 0 0 1-.23-.1.3.3 0 0 1-.1-.22v-3.47h-3.79v3.47a.3.3 0 0 1-.09.22.32.32 0 0 1-.23.1h-1.2zm11.2 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .18.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.1 0 .17.03.23.09s.1.14.1.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-3.98v2.36h4.37c.1 0 .17.02.23.08s.1.13.1.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08H21.8zm14.48 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.2c.09 0 .17.03.23.1.06.06.09.13.09.23v3.34h3.8v-3.34c0-.1.02-.17.08-.23a.3.3 0 0 1 .23-.1h1.2c.1 0 .18.03.23.1.06.06.09.13.09.23v8.46c0 .09-.03.16-.09.22a.3.3 0 0 1-.23.1h-1.2a.3.3 0 0 1-.23-.1.3.3 0 0 1-.09-.22v-3.47h-3.8v3.47a.3.3 0 0 1-.08.22.32.32 0 0 1-.24.1h-1.2zm14.4.12c-1.2 0-2.12-.3-2.78-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.07-2.65 3.92 3.92 0 0 1 2.74-.93c1.15 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.05 2.67-.66.6-1.58.9-2.76.9zm0-1.5c.57 0 1.03-.18 1.37-.52.34-.35.52-.88.55-1.6a38.77 38.77 0 0 0 0-2.1c-.03-.72-.22-1.25-.56-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.38.53-.34.35-.52.88-.54 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.54 1.37a.3.3 0 0 1-.23-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.05c.16 0 .3.09.39.25l2.5 4.66 2.52-4.66c.1-.16.22-.25.39-.25h1.04c.1 0 .17.03.23.1.06.06.1.13.1.23v8.46a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08H65a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22V43.5l-1.8 3.43c-.1.2-.24.29-.43.29h-.55c-.18 0-.32-.1-.44-.29l-1.8-3.43v5.6c0 .08-.03.15-.09.21a.3.3 0 0 1-.23.1h-1.11zm12.26 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .18.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.1 0 .17.03.23.09s.1.14.1.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-3.98v2.36h4.37c.1 0 .17.02.23.08s.1.13.1.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-5.84zm17.67.13c-1.18 0-2.1-.3-2.76-.9-.66-.6-1.01-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.06-2.65 3.92 3.92 0 0 1 2.74-.93c1.15 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.04 2.67-.67.6-1.59.9-2.77.9zm0-1.5c.58 0 1.04-.18 1.38-.52.34-.35.52-.88.55-1.6a38.77 38.77 0 0 0 0-2.1c-.03-.72-.21-1.25-.56-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.37.53-.35.35-.53.88-.55 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.55 1.37a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.1-.23a.3.3 0 0 1 .22-.1h5.65c.1 0 .18.03.24.1.06.06.09.13.09.23v.94a.3.3 0 0 1-.1.22.32.32 0 0 1-.23.09H97.2v2.44h3.9c.1 0 .18.03.24.1.06.05.09.13.09.21v.94a.3.3 0 0 1-.1.22.32.32 0 0 1-.23.1h-3.9v3.2a.3.3 0 0 1-.09.22.32.32 0 0 1-.23.1H95.7zm15.03 0c-.25 0-.4-.13-.46-.39l-1.54-8.33-.01-.1a.26.26 0 0 1 .27-.28h1.17c.12 0 .2.02.25.06.05.04.09.1.1.2l1.08 5.85 1.16-3.77c.09-.21.23-.32.43-.32h.71c.12 0 .2.03.28.1a.5.5 0 0 1 .14.22l1.17 3.77 1.07-5.85c.02-.17.14-.26.36-.26h1.17c.07 0 .13.03.18.08.05.05.08.12.08.2l-.01.1L116.8 49a.44.44 0 0 1-.15.29.48.48 0 0 1-.32.1h-.88a.45.45 0 0 1-.3-.1.47.47 0 0 1-.15-.22l-1.46-4.32-1.46 4.32c-.07.22-.22.32-.45.32h-.89zm14.23.13c-1.19 0-2.1-.3-2.77-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.07-2.65 3.92 3.92 0 0 1 2.74-.93c1.14 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.05 2.67-.66.6-1.58.9-2.76.9zm0-1.5c.58 0 1.04-.18 1.38-.52.34-.35.52-.88.54-1.6a38.78 38.78 0 0 0 0-2.1c-.02-.72-.2-1.25-.55-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.38.53-.34.35-.53.88-.54 1.6a32.56 32.56 0 0 0 0 2.1c.01.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.55 1.37a.3.3 0 0 1-.23-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.05c.16 0 .3.09.39.25l2.5 4.66 2.52-4.66c.1-.16.22-.25.39-.25h1.04c.1 0 .17.03.23.1.06.06.1.13.1.23v8.46a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-1.12a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22V43.5l-1.8 3.43c-.1.2-.24.29-.43.29h-.55c-.18 0-.33-.1-.44-.29l-1.8-3.43v5.6c0 .08-.03.15-.09.21a.3.3 0 0 1-.23.1h-1.11zm12.26 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .17.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.09 0 .17.03.23.09s.09.14.09.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.22.08h-3.98v2.36h4.37c.09 0 .17.02.23.08s.09.13.09.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.22.08h-5.84zm9.8 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .22-.1h1.02c.16 0 .29.08.38.23l3.71 5.77v-5.67c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.11c.1 0 .18.03.24.1.06.06.09.13.09.23v8.45c0 .1-.03.17-.1.23a.3.3 0 0 1-.21.1h-1.03a.42.42 0 0 1-.4-.23l-3.7-5.64v5.55c0 .09-.02.16-.08.22a.3.3 0 0 1-.23.1h-1.12zm10.43-6.31c-.07 0-.13-.03-.17-.08a.29.29 0 0 1-.05-.21l.35-2.21a.59.59 0 0 1 .13-.3c.06-.08.16-.12.29-.12h1.2c.07 0 .12.03.17.08.05.04.07.1.07.16 0 .05-.01.11-.04.18l-.84 2.17c-.09.22-.23.33-.43.33h-.68zm8.15 6.44c-.78 0-1.45-.11-2-.35a2.97 2.97 0 0 1-1.27-.92c-.28-.38-.43-.8-.45-1.25 0-.07.02-.13.08-.19a.25.25 0 0 1 .2-.08h1.17c.1 0 .18.02.24.06.06.05.12.1.17.19.08.3.28.54.59.74.3.2.73.3 1.27.3.6 0 1.06-.1 1.37-.3.3-.21.46-.5.46-.85a.8.8 0 0 0-.23-.58c-.16-.16-.4-.3-.71-.41-.32-.12-.79-.26-1.41-.43a5.54 5.54 0 0 1-2.25-.96c-.48-.4-.72-.97-.72-1.71 0-.5.14-.95.42-1.35.28-.4.67-.7 1.19-.93a4.46 4.46 0 0 1 1.8-.34c.72 0 1.34.13 1.86.38.53.25.93.57 1.2.94.27.38.42.76.44 1.13 0 .07-.03.13-.08.19a.25.25 0 0 1-.2.08h-1.23c-.2 0-.32-.08-.4-.23-.04-.28-.2-.51-.5-.7a2 2 0 0 0-1.1-.28 2 2 0 0 0-1.12.27.9.9 0 0 0-.4.8c0 .23.06.43.2.58.14.16.36.3.65.41.3.12.73.25 1.29.4.77.17 1.38.37 1.84.58.45.22.79.5 1 .82.22.33.33.75.33 1.26 0 .57-.15 1.05-.46 1.47-.3.4-.74.72-1.3.94-.56.22-1.2.32-1.94.32zm14.73 0c-.78 0-1.44-.11-2-.35a2.97 2.97 0 0 1-1.26-.92c-.29-.38-.44-.8-.45-1.25 0-.07.02-.13.07-.19a.25.25 0 0 1 .2-.08h1.18c.1 0 .18.02.24.06.06.05.11.1.16.19.1.3.29.54.6.74.3.2.73.3 1.26.3.61 0 1.07-.1 1.38-.3.3-.21.46-.5.46-.85a.8.8 0 0 0-.24-.58c-.15-.16-.39-.3-.7-.41-.32-.12-.8-.26-1.42-.43a5.54 5.54 0 0 1-2.25-.96c-.47-.4-.71-.97-.71-1.71 0-.5.14-.95.42-1.35.27-.4.67-.7 1.19-.93a4.46 4.46 0 0 1 1.8-.34c.72 0 1.34.13 1.86.38.53.25.92.57 1.2.94.27.38.42.76.43 1.13 0 .07-.02.13-.08.19a.25.25 0 0 1-.19.08h-1.24c-.19 0-.32-.08-.39-.23-.04-.28-.2-.51-.5-.7a2 2 0 0 0-1.1-.28 2 2 0 0 0-1.12.27.9.9 0 0 0-.4.8c0 .23.06.43.2.58.14.16.36.3.65.41.3.12.72.25 1.29.4.77.17 1.38.37 1.84.58.45.22.79.5 1 .82.22.33.33.75.33 1.26 0 .57-.15 1.05-.46 1.47-.31.4-.74.72-1.3.94-.56.22-1.2.32-1.95.32zm7.21-.13a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h3.48c1.05 0 1.88.25 2.47.75.6.49.9 1.2.9 2.15 0 .94-.3 1.65-.9 2.13-.6.48-1.42.72-2.47.72h-1.9v3.04a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-1.25zm3.42-4.8c.5 0 .89-.13 1.15-.36.26-.24.4-.6.4-1.05 0-.45-.13-.8-.39-1.05-.25-.25-.64-.38-1.16-.38h-1.87v2.83h1.87zm10.07 4.93c-1.2 0-2.12-.3-2.77-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.06-2.65 3.92 3.92 0 0 1 2.75-.93c1.14 0 2.05.31 2.73.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.04 2.67-.67.6-1.59.9-2.76.9zm0-1.5c.58 0 1.04-.18 1.37-.52.34-.35.52-.88.55-1.6a38.78 38.78 0 0 0 0-2.1c-.03-.72-.21-1.25-.56-1.6-.35-.35-.8-.53-1.36-.53-.58 0-1.04.18-1.38.53-.35.35-.53.88-.55 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.39.53zm7.54 1.37a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h3.37c1.06 0 1.9.25 2.5.75.6.49.9 1.2.9 2.1 0 .63-.15 1.16-.45 1.6-.3.42-.73.73-1.28.92l1.89 3.32c.02.05.04.1.04.14 0 .08-.03.14-.09.2a.27.27 0 0 1-.19.07h-1.2a.5.5 0 0 1-.32-.1.95.95 0 0 1-.2-.25l-1.67-3.08h-1.78v3.12a.3.3 0 0 1-.1.22.32.32 0 0 1-.22.1h-1.2zm3.33-4.91c.52 0 .9-.11 1.17-.34.26-.23.39-.57.39-1.01 0-.44-.13-.78-.4-1.02-.25-.24-.64-.36-1.16-.36h-1.81v2.73h1.8zm9.04 4.91a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-7.16h-2.4a.3.3 0 0 1-.22-.1.32.32 0 0 1-.1-.23v-.97c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h6.64c.1 0 .18.03.24.1.06.06.09.13.09.23v.97c0 .1-.03.18-.1.24a.32.32 0 0 1-.23.09h-2.39v7.16c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1h-1.22z" fill="#37E6B7"></path><path d="M1.18 32.13c-.3 0-.57-.11-.8-.34-.22-.23-.33-.5-.33-.82V3.3c0-.31.11-.58.34-.81.22-.23.48-.34.79-.34h6.6c.78 0 1.35.32 1.7.98L16.55 15V3.3c0-.31.11-.58.34-.81.22-.23.48-.34.79-.34h7.56c.3 0 .57.11.79.34.22.23.33.5.33.81v27.67c0 .32-.1.59-.33.82-.22.23-.49.34-.8.34h-6.59c-.47 0-.83-.1-1.09-.3-.25-.2-.45-.43-.62-.68L9.86 20.22v10.75c0 .32-.1.59-.33.82-.22.23-.49.34-.8.34H1.19zm39.48.46c-3.83 0-6.8-.96-8.91-2.86-2.11-1.9-3.17-4.8-3.17-8.69v-.3c.06-3.63 1.16-6.43 3.32-8.39 2.15-1.95 5.06-2.93 8.72-2.93 2.64 0 4.88.52 6.7 1.56a9.84 9.84 0 0 1 4.02 4.2 13.1 13.1 0 0 1 1.31 5.9v1.3c0 .3-.1.58-.33.8-.23.24-.5.35-.8.35h-12.6v.22a4 4 0 0 0 .39 1.97c.25.43.67.64 1.27.64.22 0 .4-.05.54-.15.15-.1.37-.3.68-.62.25-.26.46-.42.63-.5.17-.06.43-.1.76-.1h7.99c.25 0 .47.08.65.24.18.15.27.36.27.62 0 .8-.43 1.74-1.3 2.8-.88 1.08-2.18 2-3.91 2.78-1.73.77-3.8 1.16-6.23 1.16zM42.4 18.5v-.03c0-1.5-.52-2.24-1.56-2.24s-1.56.75-1.56 2.24v.03h3.12zm17.83 13.63c-.7 0-1.17-.35-1.4-1.05L52.7 11.67l-.05-.34c0-.28.1-.52.3-.71.2-.2.43-.3.71-.3h6.48c.4 0 .71.1.95.3.24.2.4.43.48.71l2.57 8.72 2.73-8.72c.09-.28.25-.52.49-.71.24-.2.55-.3.94-.3h3.92c.39 0 .7.1.94.3.24.2.4.43.49.71l2.73 8.72 2.57-8.72c.08-.28.24-.52.48-.71.24-.2.56-.3.95-.3h6.48c.28 0 .52.1.71.3.2.2.3.43.3.71l-.04.34-6.15 19.41c-.22.7-.68 1.05-1.38 1.05h-5.64c-.7 0-1.17-.35-1.4-1.05l-2.98-8.47-3.03 8.47c-.22.7-.68 1.05-1.39 1.05h-5.63zm38.74.46c-2.5 0-4.58-.34-6.24-1.01a8.95 8.95 0 0 1-3.68-2.47 4.47 4.47 0 0 1-1.18-2.75c0-.28.1-.53.29-.75.2-.21.43-.32.7-.32h7.4c.28.03.54.12.8.28l.5.32c.33.23.62.4.87.52.24.11.52.17.83.17.25 0 .47-.06.66-.17.2-.12.3-.28.3-.48 0-.28-.1-.52-.26-.72-.16-.2-.56-.4-1.18-.6-.62-.2-1.59-.43-2.89-.7a12.48 12.48 0 0 1-5.47-2.33c-1.42-1.13-2.14-2.74-2.14-4.83 0-1.26.41-2.45 1.23-3.58a8.45 8.45 0 0 1 3.62-2.72c1.59-.7 3.48-1.03 5.67-1.03 2.16 0 4.07.33 5.73 1 1.67.68 2.94 1.5 3.83 2.47.89.97 1.33 1.89 1.33 2.75 0 .28-.1.53-.3.75-.19.21-.4.32-.62.32h-6.98c-.25 0-.5-.06-.77-.2a4.2 4.2 0 0 1-.72-.44c-.59-.43-1.1-.65-1.54-.65a.92.92 0 0 0-.58.2.6.6 0 0 0-.25.49c0 .28.09.52.27.7.18.2.6.39 1.24.59.65.2 1.67.4 3.06.6 2.77.43 4.81 1.32 6.13 2.68a6.37 6.37 0 0 1 1.97 4.53 6.12 6.12 0 0 1-3.03 5.42c-2.02 1.3-4.9 1.96-8.6 1.96zm27.21 0c-4.26 0-7.66-.96-10.17-2.86-2.52-1.9-3.86-4.83-4.03-8.77-.03-.77-.04-2.03-.04-3.78 0-1.77.01-3.06.04-3.86.17-3.83 1.54-6.73 4.11-8.69 2.58-1.96 5.94-2.94 10.1-2.94 2.54 0 4.88.39 7 1.16 2.14.77 3.88 1.98 5.22 3.63a9.67 9.67 0 0 1 2.06 6.2c0 .25-.1.48-.28.66a.9.9 0 0 1-.65.28h-8.65c-.45 0-.79-.09-1-.26a2.2 2.2 0 0 1-.57-.98 3.54 3.54 0 0 0-1.23-1.8 3.42 3.42 0 0 0-1.95-.52c-.99 0-1.75.26-2.29.8-.54.52-.82 1.42-.85 2.67-.02.78-.04 1.96-.04 3.57 0 1.6.02 2.81.04 3.64.03 1.26.31 2.16.85 2.68.54.53 1.3.8 2.3.8 1.6 0 2.66-.77 3.17-2.32.14-.48.32-.81.53-.99.21-.17.56-.25 1.04-.25h8.65c.25 0 .47.09.65.28.19.18.28.4.28.66a9.67 9.67 0 0 1-2.06 6.2 11.73 11.73 0 0 1-5.21 3.63 20.47 20.47 0 0 1-7.02 1.16zm17.64-.46c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V2.85c0-.31.1-.59.33-.81.22-.23.49-.35.8-.35h8.1c.3 0 .57.12.8.35.22.22.33.5.33.81v9.22a7.86 7.86 0 0 1 2.76-1.95 8.9 8.9 0 0 1 7.64.34 7.74 7.74 0 0 1 3.04 3.26 11.51 11.51 0 0 1 1.16 5.42v11.83c0 .32-.11.59-.33.82-.22.23-.49.34-.8.34h-8.15c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V19.44c0-.77-.18-1.36-.54-1.76-.36-.4-.88-.6-1.54-.6-.67 0-1.19.2-1.56.6-.38.4-.56.99-.56 1.76v11.53c0 .32-.11.59-.34.82-.22.23-.48.34-.79.34h-8.1zm33 .46c-1.6 0-3.02-.3-4.28-.9a7.16 7.16 0 0 1-2.94-2.45 6.07 6.07 0 0 1-1.05-3.48c0-3.86 3.11-6.33 9.33-7.42l4.52-.73v-.04c0-.83-.07-1.4-.21-1.7-.15-.3-.5-.45-1.07-.45-.31 0-.58.06-.8.17-.24.12-.48.29-.73.52-.26.23-.48.4-.66.51a1.4 1.4 0 0 1-.75.18h-7.24a.98.98 0 0 1-.66-.24.78.78 0 0 1-.28-.62c0-.83.4-1.76 1.21-2.8a9.38 9.38 0 0 1 3.75-2.63c1.7-.73 3.77-1.1 6.25-1.1 3.8 0 6.66.8 8.56 2.4 1.9 1.61 2.85 3.9 2.85 6.87V31c0 .31-.11.58-.34.81-.22.23-.5.35-.8.35h-7.46a1.1 1.1 0 0 1-.81-.35c-.23-.23-.34-.5-.34-.81v-1.2a6.5 6.5 0 0 1-2.52 2.03c-1.05.5-2.23.76-3.53.76zm2.74-6.82c.86 0 1.55-.26 2.05-.77.5-.52.76-1.3.76-2.37v-.04l-2.55.53c-1.27.27-1.9.78-1.9 1.5 0 .34.14.6.43.82.28.22.69.33 1.2.33zM196.04 7.6c-.32 0-.6-.11-.84-.33a1.05 1.05 0 0 1-.35-.8V1.46c0-.3.12-.57.35-.79.24-.22.52-.33.84-.33h7.43c.32 0 .6.11.84.33.23.22.35.49.35.8v5.02a1.18 1.18 0 0 1-1.19 1.12h-7.43zm-.45 24.53c-.32 0-.6-.11-.83-.33a1.06 1.06 0 0 1-.35-.8V11.46c0-.31.11-.58.35-.8.23-.22.51-.34.83-.34h7.88c.32 0 .6.12.84.34.23.22.35.49.35.8V31a1.17 1.17 0 0 1-1.19 1.13h-7.88zm13.31 0c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V11c0-.31.11-.58.33-.81.22-.23.49-.35.8-.35h7.28c.3 0 .57.12.79.35.22.23.33.5.33.81v1.42c.72-.89 1.7-1.61 2.94-2.17a9.55 9.55 0 0 1 3.97-.83 7.48 7.48 0 0 1 6.97 4.29c.74 1.45 1.1 3.26 1.1 5.43v11.83c0 .32-.1.59-.33.82-.22.23-.48.34-.79.34h-7.95c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V19.44c0-.77-.18-1.35-.54-1.75-.36-.4-.88-.6-1.54-.6-.67 0-1.18.2-1.54.6-.36.4-.54.98-.54 1.75v11.53c0 .32-.12.59-.34.82-.22.23-.48.34-.79.34h-7.9z" fill="#FFF"></path></g></svg>
  </a><nav class="sc-eNQAEJ jAuPhN"><ul class="sc-hMqMXs XDDQf"><li class="sc-kEYyzF bTdhuZ"><a href="/womens-sport" class="sc-kkGfuU eFOUoz">Women's Sport</a></li><li class="sc-kEYyzF bTdhuZ"><a href="/beyond-the-game" class="sc-kkGfuU eFOUoz">Beyond the Game</a></li><li class="sc-kEYyzF bTdhuZ"><a href="/extra-time" class="sc-kkGfuU eFOUoz">Extra Time</a></li></ul><div class="sc-jzJRlG giELwv"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-VigVT iKnhuO">US<!-- --> edition</span><nav id="countryOption" [class]="visibleCountryOption ? 'show sc-jTzLTM cpjsys' : 'hide sc-jTzLTM cpjsys'" class="sc-jTzLTM cpjsys"><a class="sc-fjdhpX liYrWC" data-locale="UK" href="/">UK edition</a><a class="selected sc-fjdhpX liYrWC" data-locale="US" href="/us">US edition</a></nav></div></nav><div class="sc-jzJRlG sc-cSHVUG lvawh"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-VigVT iKnhuO">US<!-- --> edition</span><nav id="countryOption" [class]="visibleCountryOption ? 'show sc-jTzLTM cpjsys' : 'hide sc-jTzLTM cpjsys'" class="sc-jTzLTM cpjsys"><a class="sc-fjdhpX liYrWC" data-locale="UK" href="/">UK edition</a><a class="selected sc-fjdhpX liYrWC" data-locale="US" href="/us">US edition</a></nav></div><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-kGXeez giWiiL"><button aria-label="Open full menu" class="sc-kpOJdX ftjpfH">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23">
  <path d="M1.5 0h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 3.5v-2C0 .67.67 0 1.5 0zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 12.5v-2C0 9.67.67 9 1.5 9zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 21.5v-2c0-.83.67-1.5 1.5-1.5z"></path>
</svg>
</button></div></div><div class="sc-ckVGcZ EDUix"><ul class="sc-bZQynM bMCGOB"><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/" class="sc-dnqmqq first-navbar-item sc-iwsKbI bSefEb">LATEST CHAINS</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/equal-pay" class="sc-dnqmqq sc-iwsKbI bSefEb">Equal pay</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/breaking-boundaries" class="sc-dnqmqq sc-iwsKbI bSefEb">Breaking boundaries</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/fighting-racism" class="sc-dnqmqq sc-iwsKbI bSefEb">Fighting racism</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/mental-health" class="sc-dnqmqq sc-iwsKbI bSefEb">Mental health</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/transgender-sport" class="sc-dnqmqq sc-iwsKbI bSefEb">Transgender in sport</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/work-life-balance" class="sc-dnqmqq sc-iwsKbI bSefEb">Work-life balance</a></li><li class="menu-navbar-item sc-gqjmRU boTTko"><a href="/beyond-the-game/grass-roots" class="sc-dnqmqq sc-iwsKbI bSefEb">Grass roots</a></li></ul></div></div><div id="frameInner" class="sc-hzDkRC kANafb"><article class="sc-jKVCRD aOpup"><div id="div-gpt-ad-1568301133510-0" class="sc-iyvyFf kCimqL">
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568301133510-0'); });
          </script></div><div id="in-image" class="sc-iyvyFf kCimqL">
          <script>
            googletag.cmd.push(function() { googletag.display('in-image'); });
          </script></div><div class="sc-dqBHgY gPyoyA"><amp-facebook-like width="77" height="20" layout="fixed" data-layout="button_count" data-href="https://www.facebook.com/newschain" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:77px;height:20px;" i-amphtml-layout="fixed"></amp-facebook-like><nav class="sc-bwCtUz dJCVaa"><a href="/">Home</a><a href="/womens-sport">Women's Sport</a><a href="/womens-sport/tennis">Tennis</a></nav></div><h1 class="sc-eTuwsz bclUUS">The Race to Shenzhen WTA Finals is officially on following the conclusion of the Australian Open with champion Sofia Kenin and runner-up Garbiñe Muguruza filling top two spots</h1><figure class="sc-bmyXtO dXCbDJ"><amp-img src="/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?width=640&amp;crop=61:45,smart" alt="Sofia Kenin sits at the top of the Race to Shenzhen after her Australian Open victory (PA Images)" height="45" width="61" srcset="/bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?width=320&amp;crop=61:45,smart 320w, /bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?width=640&amp;crop=61:45,smart 640w, /bsp-static/image/2020/02/04/16/PA-50027259%20%281%29.jpg?width=990&amp;crop=61:45,smart 990w" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.7705%;"></i-amphtml-sizer></amp-img><figcaption class="sc-dEoRIm cxctRO"><span>Sofia Kenin sits at the top of the Race to Shenzhen after her Australian Open victory (PA Images)</span></figcaption></figure><div class="sc-hZSUBg bAHvqT"><div class="sc-cMhqgX bEqLIz"><a href="/author/georgie-heath" class="sc-hMFtBS RDWup"><amp-img src="https://www.newschain.uk/bsp-static/image/2019/09/04/18/georgie.png?width=210" height="110" width="110" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></a><div class="sc-iuJeZd ehKYdu"><div class="sc-cmthru bWEbxv"><a href="/author/georgie-heath" class="sc-gqPbQI hZEALM">By Georgie Heath</a></div><a href="https://twitter.com/GeorgieHeath27" class="sc-hORach jmEoxX"><span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)">
            <g id="Twitter-icon" transform="translate(178.000000, 415.000000)">
                <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"></path>
            </g>
        </g>
    </g>
</svg>
</span>@<!-- -->GeorgieHeath27</a></div></div><div class="sc-cLQEGU gVQGOW"><div class="sc-esOvli bPwof">10:14am, Wed 05 Feb 2020</div><div class="sc-hXRMBi jcdWDp"><amp-social-share type="twitter" width="22" height="22" aria-label="Share to Twitter" data-param-text="The race is on" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)">
            <g id="Twitter-icon" transform="translate(178.000000, 415.000000)">
                <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"></path>
            </g>
        </g>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1655365144610507" width="22" height="22" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)">
            <g id="Facebook-icon" transform="translate(213.000000, 415.000000)">
                <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"></path>
            </g>
        </g>
    </g>
</svg>
</amp-social-share><amp-social-share type="whatsapp" width="22" height="22" aria-label="Share by Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 17 17" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>65CCAE04-4748-4D0F-8696-A91D8EB3E7DC</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-240.000000, -413.000000)" fill="#EF4280">
            <g id="whatsapp-icon" transform="translate(240.000000, 413.000000)">
                <path d="M8.50803922,15.2031765 C12.3412157,15.2031765 15.4486667,12.0957647 15.4486667,8.26258824 C15.4486667,4.42941176 12.3412157,1.32203922 8.50803922,1.32203922 C4.67486275,1.32203922 1.5674902,4.42941176 1.5674902,8.26258824 C1.5674902,10.5074118 2.92007843,12.3799216 2.92007843,12.3799216 L2.07329412,14.9064706 L4.68298039,14.0549412 C4.68298039,14.0549412 6.38356863,15.2031765 8.50803922,15.2031765 Z M8.50803922,-2.27373675e-13 C13.0713725,-2.27373675e-13 16.7706667,3.69929412 16.7706667,8.26258824 C16.7706667,12.8258824 13.0713725,16.5251765 8.50803922,16.5251765 C6.20811765,16.5251765 4.52737255,15.5047843 4.52737255,15.5047843 L-3.39284156e-13,16.9516078 L1.4445098,12.5517255 C1.4445098,12.5517255 0.245490196,10.5273725 0.245490196,8.26258824 C0.245490196,3.69929412 3.9447451,-2.27373675e-13 8.50803922,-2.27373675e-13 Z M5.36164706,4.66541176 C5.36164706,4.66541176 5.58490196,4.52392157 5.70129412,4.52392157 C5.81764706,4.52392157 6.35219608,4.52392157 6.35219608,4.52392157 C6.35219608,4.52392157 6.5267451,4.55431373 6.60690196,4.73619608 C6.68709804,4.91803922 7.23588235,6.2074902 7.27670588,6.30698039 C7.31752941,6.40643137 7.42403922,6.65254902 7.25313725,6.87298039 C7.08223529,7.09345098 6.72482353,7.50505882 6.72482353,7.50505882 C6.72482353,7.50505882 6.58333333,7.63247059 6.70596078,7.83529412 C6.82858824,8.03807843 7.25988235,8.70717647 7.82396078,9.21266667 C8.388,9.71815686 9.0787451,10.09 9.42301961,10.2032157 C9.76737255,10.3164314 9.84282353,10.1654902 9.97486275,9.99568627 C10.1069804,9.82588235 10.5173725,9.30701961 10.5173725,9.30701961 C10.5173725,9.30701961 10.6589412,9.0994902 10.9371765,9.22682353 C11.2155294,9.35415686 12.5692157,10.0098431 12.5692157,10.0098431 C12.5692157,10.0098431 12.7342745,10.0381961 12.7437255,10.2221176 C12.7531373,10.4060784 12.8665098,10.956549 12.3758431,11.4861961 C11.8851765,12.0158431 10.8416863,12.2609412 10.3476471,12.1228235 C9.85352941,11.9847059 8.22003922,11.5573333 7.15466667,10.5638431 C6.08929412,9.57035294 5.22654902,8.52458824 4.87360784,7.75337255 C4.52066667,6.98215686 4.54027451,6.52462745 4.55988235,6.30894118 C4.5794902,6.0932549 4.69282353,5.09380392 5.36164706,4.66541176 Z"></path>
            </g>
        </g>
    </g>
</svg>
</amp-social-share></div></div></div><div class="sc-kTUwUJ dkZQkp"><div class="sc-iqzUVk kbaOqQ"><div class="sc-exAgwC bjVDEx"><p>The lights have barely turned off at the Australian Open but there is no rest for the world's top female players as they are already looking ahead to the Shiseido WTA Finals Shenzhen.</p></div><div class="sc-exAgwC bjVDEx"><p>Australian Open <a href="/womens-sport/tennis/sofia-kenin-fights-back-set-down-beat-garbine-muguruza-thriller-and-clinch-first-grand-slam-title-australian-open-3828" title="Sofia Kenin fights back from set down to beat Garbine Muguruza in thriller and clinch first Grand Slam title at Australian Open">champion</a> <a title="Watch Australian Open winner Sofia Kenin celebrate her maiden Grand Slam win in style " href="/womens-sport/tennis/watch-australian-open-winner-sofia-kenin-celebrate-her-maiden-grand-slam-win-style-3845">Sofia</a> <a title="Latest WTA rankings: Australian Open champion Kenin breaks into top ten for first time as teenager Gauff closes in on top 50" href="/us/latest-wta-rankings-australian-open-champion-kenin-breaks-top-ten-first-time-teenager-gauff-closes-top-50-3862">Kenin</a> from the USA and runner-up, Spain's Garbiñe Muguruza, occupy the top two spots at the first leg of the <i>Porsche Race to Shenzhen.&nbsp;</i></p></div><div class="sc-exAgwC bjVDEx"><p>Last year's <a title="Ashleigh Barty wins WTA Finals in Shenzhen to cap off sensational year" href="/womens-sport/tennis/ashleigh-barty-wins-wta-finals-shenzhen-cap-sensational-year-2193">champion</a> and <a title="Latest WTA rankings: Australian Open champion Kenin breaks into top ten for first time as teenager Gauff closes in on top 50" href="/us/latest-wta-rankings-australian-open-champion-kenin-breaks-top-ten-first-time-teenager-gauff-closes-top-50-3862">World No. 1 </a><a href="/womens-sport/tennis/ashleigh-barty-beats-petra-kvitova-set-semi-final-clash-sofia-kenin-australian-open-3726" title="Ashleigh Barty beats Petra Kvitova to set up semi-final clash with Sofia Kenin at Australian Open">Ashleigh</a> <a href="/womens-sport/tennis/ashleigh-barty-blanking-out-public-expectation-she-heads-first-australian-open-semi-final-3737" title="Ashleigh Barty is blanking out public expectation as she heads into first Australian Open semi-final">Barty</a>, who <a title="World number one Ashleigh Barty reflects on 'hell of a summer' despite Australian Open semi-final exit" href="/womens-sport/tennis/world-number-one-ashleigh-barty-reflects-hell-summer-despite-australian-open-semi-final-exit-3784">lost</a> to <a title="Home-favourite Ashleigh Barty crashes out of Australian Open in straight sets as American Sofia Kenin reaches maiden Grand Slam final " href="/womens-sport/tennis/home-favourite-ashleigh-barty-crashes-out-australian-open-straight-sets-american-sofia-kenin-reaches-maiden-grand-slam-final-3779">Kenin</a> in the semi-finals in Melbourne sits at three while <a title="Garbine Muguruza outclasses Wimbledon champion Simona Halep winning in straight sets to tee up Australian Open final clash with Sofia Kenin" href="/womens-sport/tennis/garbine-muguruza-outclasses-wimbledon-champion-simona-halep-winning-straight-sets-tee-australian-open-final-clash-sofia-kenin-3780">Muguruza's</a> semi-final victim, Belgium's <a title="Two-time Grand Slam champion Simona Halep beats Elise Mertens to reach Australian Open last eight" href="/womens-sport/tennis/two-time-grand-slam-champion-simona-halep-beats-elise-mertens-reach-australian-open-last-eight-3699">Simona</a> <a title="Simona Halep wins 11 games on trot to defeat Anett Kontaveit in just 54 mins, setting up semi-final with Garbine Muguruza at Australian Open " href="/womens-sport/tennis/simona-halep-wins-11-games-trot-defeat-anett-kontaveit-just-54-mins-setting-semi-final-garbine-muguruza-australian-open-3750">Halep</a> is hot on her heels.</p></div><div class="sc-iGrrsa eiyRVR"></div><div class="sc-bnXvFD hyBWel"><div class="sc-dymIpo jwoBdN"><div id="article1">
           <script>
              googletag.cmd.push(function() { googletag.display('article1'); });
            </script></div></div></div><div class="sc-exAgwC bjVDEx"><p>The Top 5 is currently rounded off with <a title="Coco Gauff misses out on maiden Grand Slam quarter-final after Sofia Kenin fightback while Petra Kvitova beats Maria Sakkari in gritty encounter at Australian Open" href="/us/coco-gauff-misses-out-maiden-grand-slam-quarter-final-after-sofia-kenin-fightback-while-petra-kvitova-beats-maria-sakkari-gritty-encounter-australian-open-3686">Petra</a> <a title="Ashleigh Barty beats Petra Kvitova to set up semi-final clash with Sofia Kenin at Australian Open" href="/womens-sport/tennis/ashleigh-barty-beats-petra-kvitova-set-semi-final-clash-sofia-kenin-australian-open-3726">Kvitova</a> from the Czech Republic after an impressive showing in Australia saw her make the <a title="Maria Sharapova dumped out of Brisbane International as Naomi Osaka and Petra Kvitova battle through" href="/womens-sport/tennis/maria-sharapova-dumped-out-brisbane-international-naomi-osaka-and-petra-kvitova-battle-through-3252">quarter</a>-finals and find herself at No 11 in the latest WTA rankings.</p></div><aside class="sc-kUaPvJ frToCY"><h2 class="sc-fONwsr kZJkKw">More from US</h2><ul class="article-container sc-qrIAp fEFubV sc-hmXxxW empmEg"><li class="sc-ipXKqB edXtRw"><div class="sc-cqCuEk bkLJA"><a href="/womens-sport/basketball/us-soccer-star-carli-lloyd-swaps-goals-baskets-she-takes-houston-rockets-stars-russell-westbrook-and-austin-rivers-shooting-contest-3901" target="_blank" class="sc-giadOv fYDtRY"><amp-img src="/bsp-static/image/2020/02/03/16/lloyd.jpeg?width=300&amp;crop=61:45,smart" height="20" width="30" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="20" width="30" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img></a></div><span class="sc-dliRfk ibYVFG"><a href="/womens-sport/basketball/us-soccer-star-carli-lloyd-swaps-goals-baskets-she-takes-houston-rockets-stars-russell-westbrook-and-austin-rivers-shooting-contest-3901" target="_blank" class="sc-VJcYb glCmCv">US Soccer star Carli Lloyd swaps goals for baskets as she takes on Houston Rockets stars Russell Westbrook and Austin Rivers in shooting contest</a><span class="sc-kLIISr jWzSkA">Tue 04 Feb 2020</span></span></li><li class="sc-ipXKqB edXtRw"><div class="sc-cqCuEk bkLJA"><a href="/extra-time/wwe/rhea-ripley-makes-shock-wwe-raw-appearance-and-challenges-royal-rumble-champion-charlotte-flair-nxt-title-match-wrestlemania-3897" target="_blank" class="sc-giadOv fYDtRY"><amp-img src="/bsp-static/image/2020/02/04/13/rhea.jpeg?width=300&amp;crop=61:45,smart" height="20" width="30" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="20" width="30" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img></a></div><span class="sc-dliRfk ibYVFG"><a href="/extra-time/wwe/rhea-ripley-makes-shock-wwe-raw-appearance-and-challenges-royal-rumble-champion-charlotte-flair-nxt-title-match-wrestlemania-3897" target="_blank" class="sc-VJcYb glCmCv">Rhea Ripley makes shock WWE Raw appearance and challenges Royal Rumble champion Charlotte Flair to NXT Title match at WrestleMania</a><span class="sc-kLIISr jWzSkA">Tue 04 Feb 2020</span></span></li><li class="sc-ipXKqB edXtRw"><div class="sc-cqCuEk bkLJA"><a href="/womens-sport/football/usa-womens-soccer-team-continue-winning-streak-after-topping-olympic-qualification-group-resounding-victory-over-costa-rica-3895" target="_blank" class="sc-giadOv fYDtRY"><amp-img src="/bsp-static/image/2020/02/04/12/PA-49935087.jpg?width=300&amp;crop=61:45,smart" height="20" width="30" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="20" width="30" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img></a></div><span class="sc-dliRfk ibYVFG"><a href="/womens-sport/football/usa-womens-soccer-team-continue-winning-streak-after-topping-olympic-qualification-group-resounding-victory-over-costa-rica-3895" target="_blank" class="sc-VJcYb glCmCv">USA women's soccer team continue winning streak after topping Olympic qualification group with resounding victory over Costa Rica</a><span class="sc-kLIISr jWzSkA">Tue 04 Feb 2020</span></span></li></ul></aside><div class="sc-exAgwC bjVDEx"><p>With the season only one slam old, there is still all to play for and being at the top at this stage does not guarantee a spot in the final eight at the end-of-year championships in <a href="/womens-sport/tennis/wta-finals-ashleigh-barty-play-elina-svitolina-wta-finals-crown-2188" title="WTA Finals: Ashleigh Barty to play Elina Svitolina for WTA Finals crown ">Shezhen</a>, China, from November 1-8.</p></div><div class="sc-fOKMvo kurOKq"><amp-twitter width="500" height="100" layout="responsive" data-tweetid="1224731882811723777" data-conversation="none" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20.0000%;"></i-amphtml-sizer></amp-twitter></div><div class="sc-exAgwC bjVDEx"></div><div class="sc-iGrrsa eiyRVR"></div><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3691711752239108" data-ad-slot="4797185828"></ins><script>
              (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
              adsbygoogle.push({});</script><div class="sc-iGrrsa eiyRVR"></div><nav class="sc-fzsDOv bJJpLH"><a href="/people/garbine-muguruza" class="sc-gPWkxV dBfBfR">Garbine Muguruza</a><a href="/people/sofia-kenin" class="sc-gPWkxV dBfBfR">Sofia Kenin</a><a href="/people/ashleigh-barty" class="sc-gPWkxV dBfBfR">Ashleigh Barty</a><a href="/people/simona-halep" class="sc-gPWkxV dBfBfR">Simona Halep</a><a href="/people/petra-kvitova" class="sc-gPWkxV dBfBfR">Petra Kvitova</a><a href="/event/wta-tour" class="sc-gPWkxV dBfBfR">WTA Tour</a><a href="/event/australian-open" class="sc-gPWkxV dBfBfR">Australian Open</a><a href="/event/wimbledon" class="sc-gPWkxV dBfBfR">Wimbledon</a><a href="/event/french-open" class="sc-gPWkxV dBfBfR">French Open</a><a href="/event/us-open" class="sc-gPWkxV dBfBfR">US Open</a></nav></div></div></article></div><div></div><footer class="sc-iAyFgw eZNSaG"><div class="sc-eHgmQL bjNOPe"><nav class="sc-cvbbAY caGcbm"><div class="sc-bRBYWo busMwW">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 233 50"><g fill-rule="nonzero" fill="none"><path d="M3.03 49.4a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-7.16H.32a.3.3 0 0 1-.22-.1.32.32 0 0 1-.09-.23v-.97c0-.1.03-.17.08-.23a.3.3 0 0 1 .23-.1h6.64c.1 0 .18.03.24.1.06.06.09.13.09.23v.97c0 .1-.03.18-.1.24a.32.32 0 0 1-.22.09h-2.4v7.16c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1H3.03zm7.58 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.08-.23a.3.3 0 0 1 .23-.1h1.2c.1 0 .17.03.23.1.06.06.1.13.1.23v3.34h3.79v-3.34c0-.1.03-.17.09-.23a.3.3 0 0 1 .22-.1h1.21c.1 0 .17.03.23.1.05.06.08.13.08.23v8.46c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1h-1.2a.3.3 0 0 1-.23-.1.3.3 0 0 1-.1-.22v-3.47h-3.79v3.47a.3.3 0 0 1-.09.22.32.32 0 0 1-.23.1h-1.2zm11.2 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .18.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.1 0 .17.03.23.09s.1.14.1.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-3.98v2.36h4.37c.1 0 .17.02.23.08s.1.13.1.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08H21.8zm14.48 0a.3.3 0 0 1-.22-.1.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.2c.09 0 .17.03.23.1.06.06.09.13.09.23v3.34h3.8v-3.34c0-.1.02-.17.08-.23a.3.3 0 0 1 .23-.1h1.2c.1 0 .18.03.23.1.06.06.09.13.09.23v8.46c0 .09-.03.16-.09.22a.3.3 0 0 1-.23.1h-1.2a.3.3 0 0 1-.23-.1.3.3 0 0 1-.09-.22v-3.47h-3.8v3.47a.3.3 0 0 1-.08.22.32.32 0 0 1-.24.1h-1.2zm14.4.12c-1.2 0-2.12-.3-2.78-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.07-2.65 3.92 3.92 0 0 1 2.74-.93c1.15 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.05 2.67-.66.6-1.58.9-2.76.9zm0-1.5c.57 0 1.03-.18 1.37-.52.34-.35.52-.88.55-1.6a38.77 38.77 0 0 0 0-2.1c-.03-.72-.22-1.25-.56-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.38.53-.34.35-.52.88-.54 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.54 1.37a.3.3 0 0 1-.23-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.05c.16 0 .3.09.39.25l2.5 4.66 2.52-4.66c.1-.16.22-.25.39-.25h1.04c.1 0 .17.03.23.1.06.06.1.13.1.23v8.46a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08H65a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22V43.5l-1.8 3.43c-.1.2-.24.29-.43.29h-.55c-.18 0-.32-.1-.44-.29l-1.8-3.43v5.6c0 .08-.03.15-.09.21a.3.3 0 0 1-.23.1h-1.11zm12.26 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .18.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.1 0 .17.03.23.09s.1.14.1.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-3.98v2.36h4.37c.1 0 .17.02.23.08s.1.13.1.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-5.84zm17.67.13c-1.18 0-2.1-.3-2.76-.9-.66-.6-1.01-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.06-2.65 3.92 3.92 0 0 1 2.74-.93c1.15 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.04 2.67-.67.6-1.59.9-2.77.9zm0-1.5c.58 0 1.04-.18 1.38-.52.34-.35.52-.88.55-1.6a38.77 38.77 0 0 0 0-2.1c-.03-.72-.21-1.25-.56-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.37.53-.35.35-.53.88-.55 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.55 1.37a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.1-.23a.3.3 0 0 1 .22-.1h5.65c.1 0 .18.03.24.1.06.06.09.13.09.23v.94a.3.3 0 0 1-.1.22.32.32 0 0 1-.23.09H97.2v2.44h3.9c.1 0 .18.03.24.1.06.05.09.13.09.21v.94a.3.3 0 0 1-.1.22.32.32 0 0 1-.23.1h-3.9v3.2a.3.3 0 0 1-.09.22.32.32 0 0 1-.23.1H95.7zm15.03 0c-.25 0-.4-.13-.46-.39l-1.54-8.33-.01-.1a.26.26 0 0 1 .27-.28h1.17c.12 0 .2.02.25.06.05.04.09.1.1.2l1.08 5.85 1.16-3.77c.09-.21.23-.32.43-.32h.71c.12 0 .2.03.28.1a.5.5 0 0 1 .14.22l1.17 3.77 1.07-5.85c.02-.17.14-.26.36-.26h1.17c.07 0 .13.03.18.08.05.05.08.12.08.2l-.01.1L116.8 49a.44.44 0 0 1-.15.29.48.48 0 0 1-.32.1h-.88a.45.45 0 0 1-.3-.1.47.47 0 0 1-.15-.22l-1.46-4.32-1.46 4.32c-.07.22-.22.32-.45.32h-.89zm14.23.13c-1.19 0-2.1-.3-2.77-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.07-2.65 3.92 3.92 0 0 1 2.74-.93c1.14 0 2.06.31 2.74.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.05 2.67-.66.6-1.58.9-2.76.9zm0-1.5c.58 0 1.04-.18 1.38-.52.34-.35.52-.88.54-1.6a38.78 38.78 0 0 0 0-2.1c-.02-.72-.2-1.25-.55-1.6-.35-.35-.8-.53-1.37-.53-.57 0-1.03.18-1.38.53-.34.35-.53.88-.54 1.6a32.56 32.56 0 0 0 0 2.1c.01.7.2 1.24.54 1.59.34.35.8.53 1.38.53zm7.55 1.37a.3.3 0 0 1-.23-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.05c.16 0 .3.09.39.25l2.5 4.66 2.52-4.66c.1-.16.22-.25.39-.25h1.04c.1 0 .17.03.23.1.06.06.1.13.1.23v8.46a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-1.12a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22V43.5l-1.8 3.43c-.1.2-.24.29-.43.29h-.55c-.18 0-.33-.1-.44-.29l-1.8-3.43v5.6c0 .08-.03.15-.09.21a.3.3 0 0 1-.23.1h-1.11zm12.26 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.03-.17.1-.23a.3.3 0 0 1 .22-.1h5.73c.1 0 .17.03.24.1.06.06.09.13.09.23v.87a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-4.26v2.28h3.98c.09 0 .17.03.23.09s.09.14.09.23v.82a.3.3 0 0 1-.1.23.33.33 0 0 1-.22.08h-3.98v2.36h4.37c.09 0 .17.02.23.08s.09.13.09.23v.88a.3.3 0 0 1-.1.23.33.33 0 0 1-.22.08h-5.84zm9.8 0a.3.3 0 0 1-.22-.09.3.3 0 0 1-.09-.22v-8.46c0-.1.03-.17.09-.23a.3.3 0 0 1 .22-.1h1.02c.16 0 .29.08.38.23l3.71 5.77v-5.67c0-.1.03-.17.09-.23a.3.3 0 0 1 .23-.1h1.11c.1 0 .18.03.24.1.06.06.09.13.09.23v8.45c0 .1-.03.17-.1.23a.3.3 0 0 1-.21.1h-1.03a.42.42 0 0 1-.4-.23l-3.7-5.64v5.55c0 .09-.02.16-.08.22a.3.3 0 0 1-.23.1h-1.12zm10.43-6.31c-.07 0-.13-.03-.17-.08a.29.29 0 0 1-.05-.21l.35-2.21a.59.59 0 0 1 .13-.3c.06-.08.16-.12.29-.12h1.2c.07 0 .12.03.17.08.05.04.07.1.07.16 0 .05-.01.11-.04.18l-.84 2.17c-.09.22-.23.33-.43.33h-.68zm8.15 6.44c-.78 0-1.45-.11-2-.35a2.97 2.97 0 0 1-1.27-.92c-.28-.38-.43-.8-.45-1.25 0-.07.02-.13.08-.19a.25.25 0 0 1 .2-.08h1.17c.1 0 .18.02.24.06.06.05.12.1.17.19.08.3.28.54.59.74.3.2.73.3 1.27.3.6 0 1.06-.1 1.37-.3.3-.21.46-.5.46-.85a.8.8 0 0 0-.23-.58c-.16-.16-.4-.3-.71-.41-.32-.12-.79-.26-1.41-.43a5.54 5.54 0 0 1-2.25-.96c-.48-.4-.72-.97-.72-1.71 0-.5.14-.95.42-1.35.28-.4.67-.7 1.19-.93a4.46 4.46 0 0 1 1.8-.34c.72 0 1.34.13 1.86.38.53.25.93.57 1.2.94.27.38.42.76.44 1.13 0 .07-.03.13-.08.19a.25.25 0 0 1-.2.08h-1.23c-.2 0-.32-.08-.4-.23-.04-.28-.2-.51-.5-.7a2 2 0 0 0-1.1-.28 2 2 0 0 0-1.12.27.9.9 0 0 0-.4.8c0 .23.06.43.2.58.14.16.36.3.65.41.3.12.73.25 1.29.4.77.17 1.38.37 1.84.58.45.22.79.5 1 .82.22.33.33.75.33 1.26 0 .57-.15 1.05-.46 1.47-.3.4-.74.72-1.3.94-.56.22-1.2.32-1.94.32zm14.73 0c-.78 0-1.44-.11-2-.35a2.97 2.97 0 0 1-1.26-.92c-.29-.38-.44-.8-.45-1.25 0-.07.02-.13.07-.19a.25.25 0 0 1 .2-.08h1.18c.1 0 .18.02.24.06.06.05.11.1.16.19.1.3.29.54.6.74.3.2.73.3 1.26.3.61 0 1.07-.1 1.38-.3.3-.21.46-.5.46-.85a.8.8 0 0 0-.24-.58c-.15-.16-.39-.3-.7-.41-.32-.12-.8-.26-1.42-.43a5.54 5.54 0 0 1-2.25-.96c-.47-.4-.71-.97-.71-1.71 0-.5.14-.95.42-1.35.27-.4.67-.7 1.19-.93a4.46 4.46 0 0 1 1.8-.34c.72 0 1.34.13 1.86.38.53.25.92.57 1.2.94.27.38.42.76.43 1.13 0 .07-.02.13-.08.19a.25.25 0 0 1-.19.08h-1.24c-.19 0-.32-.08-.39-.23-.04-.28-.2-.51-.5-.7a2 2 0 0 0-1.1-.28 2 2 0 0 0-1.12.27.9.9 0 0 0-.4.8c0 .23.06.43.2.58.14.16.36.3.65.41.3.12.72.25 1.29.4.77.17 1.38.37 1.84.58.45.22.79.5 1 .82.22.33.33.75.33 1.26 0 .57-.15 1.05-.46 1.47-.31.4-.74.72-1.3.94-.56.22-1.2.32-1.95.32zm7.21-.13a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h3.48c1.05 0 1.88.25 2.47.75.6.49.9 1.2.9 2.15 0 .94-.3 1.65-.9 2.13-.6.48-1.42.72-2.47.72h-1.9v3.04a.3.3 0 0 1-.1.23.33.33 0 0 1-.23.08h-1.25zm3.42-4.8c.5 0 .89-.13 1.15-.36.26-.24.4-.6.4-1.05 0-.45-.13-.8-.39-1.05-.25-.25-.64-.38-1.16-.38h-1.87v2.83h1.87zm10.07 4.93c-1.2 0-2.12-.3-2.77-.9-.66-.6-1-1.48-1.04-2.66a34.75 34.75 0 0 1 0-2.22 3.56 3.56 0 0 1 1.06-2.65 3.92 3.92 0 0 1 2.75-.93c1.14 0 2.05.31 2.73.93.68.61 1.04 1.5 1.07 2.65a35.82 35.82 0 0 1 0 2.22c-.03 1.18-.38 2.07-1.04 2.67-.67.6-1.59.9-2.76.9zm0-1.5c.58 0 1.04-.18 1.37-.52.34-.35.52-.88.55-1.6a38.78 38.78 0 0 0 0-2.1c-.03-.72-.21-1.25-.56-1.6-.35-.35-.8-.53-1.36-.53-.58 0-1.04.18-1.38.53-.35.35-.53.88-.55 1.6a32.56 32.56 0 0 0 0 2.1c.02.7.2 1.24.54 1.59.34.35.8.53 1.39.53zm7.54 1.37a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-8.46c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h3.37c1.06 0 1.9.25 2.5.75.6.49.9 1.2.9 2.1 0 .63-.15 1.16-.45 1.6-.3.42-.73.73-1.28.92l1.89 3.32c.02.05.04.1.04.14 0 .08-.03.14-.09.2a.27.27 0 0 1-.19.07h-1.2a.5.5 0 0 1-.32-.1.95.95 0 0 1-.2-.25l-1.67-3.08h-1.78v3.12a.3.3 0 0 1-.1.22.32.32 0 0 1-.22.1h-1.2zm3.33-4.91c.52 0 .9-.11 1.17-.34.26-.23.39-.57.39-1.01 0-.44-.13-.78-.4-1.02-.25-.24-.64-.36-1.16-.36h-1.81v2.73h1.8zm9.04 4.91a.3.3 0 0 1-.22-.09.3.3 0 0 1-.1-.22v-7.16h-2.4a.3.3 0 0 1-.22-.1.32.32 0 0 1-.1-.23v-.97c0-.1.04-.17.1-.23a.3.3 0 0 1 .22-.1h6.64c.1 0 .18.03.24.1.06.06.09.13.09.23v.97c0 .1-.03.18-.1.24a.32.32 0 0 1-.23.09h-2.39v7.16c0 .09-.03.16-.08.22a.3.3 0 0 1-.23.1h-1.22z" fill="#37E6B7"></path><path d="M1.18 32.13c-.3 0-.57-.11-.8-.34-.22-.23-.33-.5-.33-.82V3.3c0-.31.11-.58.34-.81.22-.23.48-.34.79-.34h6.6c.78 0 1.35.32 1.7.98L16.55 15V3.3c0-.31.11-.58.34-.81.22-.23.48-.34.79-.34h7.56c.3 0 .57.11.79.34.22.23.33.5.33.81v27.67c0 .32-.1.59-.33.82-.22.23-.49.34-.8.34h-6.59c-.47 0-.83-.1-1.09-.3-.25-.2-.45-.43-.62-.68L9.86 20.22v10.75c0 .32-.1.59-.33.82-.22.23-.49.34-.8.34H1.19zm39.48.46c-3.83 0-6.8-.96-8.91-2.86-2.11-1.9-3.17-4.8-3.17-8.69v-.3c.06-3.63 1.16-6.43 3.32-8.39 2.15-1.95 5.06-2.93 8.72-2.93 2.64 0 4.88.52 6.7 1.56a9.84 9.84 0 0 1 4.02 4.2 13.1 13.1 0 0 1 1.31 5.9v1.3c0 .3-.1.58-.33.8-.23.24-.5.35-.8.35h-12.6v.22a4 4 0 0 0 .39 1.97c.25.43.67.64 1.27.64.22 0 .4-.05.54-.15.15-.1.37-.3.68-.62.25-.26.46-.42.63-.5.17-.06.43-.1.76-.1h7.99c.25 0 .47.08.65.24.18.15.27.36.27.62 0 .8-.43 1.74-1.3 2.8-.88 1.08-2.18 2-3.91 2.78-1.73.77-3.8 1.16-6.23 1.16zM42.4 18.5v-.03c0-1.5-.52-2.24-1.56-2.24s-1.56.75-1.56 2.24v.03h3.12zm17.83 13.63c-.7 0-1.17-.35-1.4-1.05L52.7 11.67l-.05-.34c0-.28.1-.52.3-.71.2-.2.43-.3.71-.3h6.48c.4 0 .71.1.95.3.24.2.4.43.48.71l2.57 8.72 2.73-8.72c.09-.28.25-.52.49-.71.24-.2.55-.3.94-.3h3.92c.39 0 .7.1.94.3.24.2.4.43.49.71l2.73 8.72 2.57-8.72c.08-.28.24-.52.48-.71.24-.2.56-.3.95-.3h6.48c.28 0 .52.1.71.3.2.2.3.43.3.71l-.04.34-6.15 19.41c-.22.7-.68 1.05-1.38 1.05h-5.64c-.7 0-1.17-.35-1.4-1.05l-2.98-8.47-3.03 8.47c-.22.7-.68 1.05-1.39 1.05h-5.63zm38.74.46c-2.5 0-4.58-.34-6.24-1.01a8.95 8.95 0 0 1-3.68-2.47 4.47 4.47 0 0 1-1.18-2.75c0-.28.1-.53.29-.75.2-.21.43-.32.7-.32h7.4c.28.03.54.12.8.28l.5.32c.33.23.62.4.87.52.24.11.52.17.83.17.25 0 .47-.06.66-.17.2-.12.3-.28.3-.48 0-.28-.1-.52-.26-.72-.16-.2-.56-.4-1.18-.6-.62-.2-1.59-.43-2.89-.7a12.48 12.48 0 0 1-5.47-2.33c-1.42-1.13-2.14-2.74-2.14-4.83 0-1.26.41-2.45 1.23-3.58a8.45 8.45 0 0 1 3.62-2.72c1.59-.7 3.48-1.03 5.67-1.03 2.16 0 4.07.33 5.73 1 1.67.68 2.94 1.5 3.83 2.47.89.97 1.33 1.89 1.33 2.75 0 .28-.1.53-.3.75-.19.21-.4.32-.62.32h-6.98c-.25 0-.5-.06-.77-.2a4.2 4.2 0 0 1-.72-.44c-.59-.43-1.1-.65-1.54-.65a.92.92 0 0 0-.58.2.6.6 0 0 0-.25.49c0 .28.09.52.27.7.18.2.6.39 1.24.59.65.2 1.67.4 3.06.6 2.77.43 4.81 1.32 6.13 2.68a6.37 6.37 0 0 1 1.97 4.53 6.12 6.12 0 0 1-3.03 5.42c-2.02 1.3-4.9 1.96-8.6 1.96zm27.21 0c-4.26 0-7.66-.96-10.17-2.86-2.52-1.9-3.86-4.83-4.03-8.77-.03-.77-.04-2.03-.04-3.78 0-1.77.01-3.06.04-3.86.17-3.83 1.54-6.73 4.11-8.69 2.58-1.96 5.94-2.94 10.1-2.94 2.54 0 4.88.39 7 1.16 2.14.77 3.88 1.98 5.22 3.63a9.67 9.67 0 0 1 2.06 6.2c0 .25-.1.48-.28.66a.9.9 0 0 1-.65.28h-8.65c-.45 0-.79-.09-1-.26a2.2 2.2 0 0 1-.57-.98 3.54 3.54 0 0 0-1.23-1.8 3.42 3.42 0 0 0-1.95-.52c-.99 0-1.75.26-2.29.8-.54.52-.82 1.42-.85 2.67-.02.78-.04 1.96-.04 3.57 0 1.6.02 2.81.04 3.64.03 1.26.31 2.16.85 2.68.54.53 1.3.8 2.3.8 1.6 0 2.66-.77 3.17-2.32.14-.48.32-.81.53-.99.21-.17.56-.25 1.04-.25h8.65c.25 0 .47.09.65.28.19.18.28.4.28.66a9.67 9.67 0 0 1-2.06 6.2 11.73 11.73 0 0 1-5.21 3.63 20.47 20.47 0 0 1-7.02 1.16zm17.64-.46c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V2.85c0-.31.1-.59.33-.81.22-.23.49-.35.8-.35h8.1c.3 0 .57.12.8.35.22.22.33.5.33.81v9.22a7.86 7.86 0 0 1 2.76-1.95 8.9 8.9 0 0 1 7.64.34 7.74 7.74 0 0 1 3.04 3.26 11.51 11.51 0 0 1 1.16 5.42v11.83c0 .32-.11.59-.33.82-.22.23-.49.34-.8.34h-8.15c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V19.44c0-.77-.18-1.36-.54-1.76-.36-.4-.88-.6-1.54-.6-.67 0-1.19.2-1.56.6-.38.4-.56.99-.56 1.76v11.53c0 .32-.11.59-.34.82-.22.23-.48.34-.79.34h-8.1zm33 .46c-1.6 0-3.02-.3-4.28-.9a7.16 7.16 0 0 1-2.94-2.45 6.07 6.07 0 0 1-1.05-3.48c0-3.86 3.11-6.33 9.33-7.42l4.52-.73v-.04c0-.83-.07-1.4-.21-1.7-.15-.3-.5-.45-1.07-.45-.31 0-.58.06-.8.17-.24.12-.48.29-.73.52-.26.23-.48.4-.66.51a1.4 1.4 0 0 1-.75.18h-7.24a.98.98 0 0 1-.66-.24.78.78 0 0 1-.28-.62c0-.83.4-1.76 1.21-2.8a9.38 9.38 0 0 1 3.75-2.63c1.7-.73 3.77-1.1 6.25-1.1 3.8 0 6.66.8 8.56 2.4 1.9 1.61 2.85 3.9 2.85 6.87V31c0 .31-.11.58-.34.81-.22.23-.5.35-.8.35h-7.46a1.1 1.1 0 0 1-.81-.35c-.23-.23-.34-.5-.34-.81v-1.2a6.5 6.5 0 0 1-2.52 2.03c-1.05.5-2.23.76-3.53.76zm2.74-6.82c.86 0 1.55-.26 2.05-.77.5-.52.76-1.3.76-2.37v-.04l-2.55.53c-1.27.27-1.9.78-1.9 1.5 0 .34.14.6.43.82.28.22.69.33 1.2.33zM196.04 7.6c-.32 0-.6-.11-.84-.33a1.05 1.05 0 0 1-.35-.8V1.46c0-.3.12-.57.35-.79.24-.22.52-.33.84-.33h7.43c.32 0 .6.11.84.33.23.22.35.49.35.8v5.02a1.18 1.18 0 0 1-1.19 1.12h-7.43zm-.45 24.53c-.32 0-.6-.11-.83-.33a1.06 1.06 0 0 1-.35-.8V11.46c0-.31.11-.58.35-.8.23-.22.51-.34.83-.34h7.88c.32 0 .6.12.84.34.23.22.35.49.35.8V31a1.17 1.17 0 0 1-1.19 1.13h-7.88zm13.31 0c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V11c0-.31.11-.58.33-.81.22-.23.49-.35.8-.35h7.28c.3 0 .57.12.79.35.22.23.33.5.33.81v1.42c.72-.89 1.7-1.61 2.94-2.17a9.55 9.55 0 0 1 3.97-.83 7.48 7.48 0 0 1 6.97 4.29c.74 1.45 1.1 3.26 1.1 5.43v11.83c0 .32-.1.59-.33.82-.22.23-.48.34-.79.34h-7.95c-.3 0-.57-.11-.79-.34-.22-.23-.33-.5-.33-.82V19.44c0-.77-.18-1.35-.54-1.75-.36-.4-.88-.6-1.54-.6-.67 0-1.18.2-1.54.6-.36.4-.54.98-.54 1.75v11.53c0 .32-.12.59-.34.82-.22.23-.48.34-.79.34h-7.9z" fill="#FFF"></path></g></svg>
  </div><div class="footer-social sc-cMljjf LgFWL"><h3 class="sc-brqgnP jiJmZT">FOLLOW US</h3><ul class="sc-jAaTju eUbFiI"><li class="sc-jDwBTQ hOgseM"><a href="https://www.facebook.com/newschain" rel="noopener" class="sc-gPEVay LqNMr">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)">
            <g id="Facebook-icon" transform="translate(213.000000, 415.000000)">
                <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"></path>
            </g>
        </g>
    </g>
</svg>
</a><a href="https://twitter.com/newschainuk" rel="noopener" class="sc-gPEVay LqNMr">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1">
        <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)">
            <g id="Twitter-icon" transform="translate(178.000000, 415.000000)">
                <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"></path>
            </g>
        </g>
    </g>
</svg>
</a></li></ul></div><div class="sc-cMljjf LgFWL"><h3 class="sc-brqgnP jiJmZT"><a rel="noopener" href="/about-us" class="sc-jlyJG iauSxq">ABOUT US</a></h3><ul class="sc-jAaTju eUbFiI"></ul></div><div class="sc-cMljjf LgFWL"><h3 class="sc-brqgnP jiJmZT"><a rel="noopener" href="/contact-us" class="sc-jlyJG iauSxq">CONTACT US</a></h3><ul class="sc-jAaTju eUbFiI"></ul></div><div class="sc-cMljjf LgFWL"><h3 class="sc-brqgnP jiJmZT"><a rel="noopener" href="/terms-of-use" class="sc-jlyJG iauSxq">TERMS OF USE</a></h3><ul class="sc-jAaTju eUbFiI"></ul></div></nav></div><footer class="sc-iAyFgw sc-hSdWYo jtQrsG"><div class="sc-eHgmQL bjNOPe"><div class="sc-jWBwVP jgXtWi"><div class="sc-iRbamj jNqNQp"><span class="sc-jlyJG sc-gipzik sc-csuQGl kEOwiL">© Not a Newspaper Ltd. 2019</span><a href="/cookie-notice" id="cookieSettings" class="sc-jlyJG sc-gipzik idvwHl">Cookie Policy</a><span class="sc-Rmtcm igcAHs"></span><a rel="noopener" href="/terms-of-use" class="sc-jlyJG sc-gipzik idvwHl">Terms of Use </a><span class="sc-Rmtcm igcAHs"></span><a rel="noopener" href="/privacy-notice" class="sc-jlyJG sc-gipzik idvwHl">Privacy Policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="right" class="sc-EHOje fUCegh i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:detailed-menu.close" aria-label="Open full menu" role="button" class="sc-ifAKCX casWYY"></button><div class="sc-htpNat dWOCwJ"><nav><ul class="sc-bdVaJa byVCtA"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><h3 class="sc-bxivhb kKCsRE"><a href="/womens-sport">Women's Sport</a></h3><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
        <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6">
            <g id="Burger-menu" transform="translate(0.000000, 62.000000)">
                <g id="Archived-chains" transform="translate(24.000000, 547.000000)">
                    <g id="Chevron_pink" transform="translate(253.000000, 19.000000)">
                        <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/football">Football</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/rugby">Rugby</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/tennis">Tennis</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/netball">Netball</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/cycling">Cycling</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/golf">Golf</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/boxing">Boxing</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/athletics">Athletics</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/cricket">Cricket</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/motorsport">Motorsport</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="https://www.newschain.uk/event/tokyo-2020-olympics">Tokyo 2020</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/hockey">Hockey</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/basketball">Basketball</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/horse-racing">Horse Racing</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/womens-sport/winter-sports/winter-youth-olympic-games">Winter Youth Olympic Games</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><h3 class="sc-bxivhb kKCsRE"><a href="/beyond-the-game">Beyond the Game</a></h3><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">
    <!-- Generator: sketchtool 54.1 (76490) - https://sketchapp.com -->
    <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title>
    <desc>Created with sketchtool.</desc>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
        <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6">
            <g id="Burger-menu" transform="translate(0.000000, 62.000000)">
                <g id="Archived-chains" transform="translate(24.000000, 547.000000)">
                    <g id="Chevron_pink" transform="translate(253.000000, 19.000000)">
                        <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/breaking-boundaries">Breaking boundaries</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/work-life-balance">Work-life balance</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/equality">Equality</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/equal-pay">Equal pay</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/mental-health">Mental health</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/fighting-racism">Fighting racism</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/grass-roots">Grass roots</a></li><li class="sc-bwzfXH gDQAfD"><a class="link" href="/beyond-the-game/transgender-sport">Transgender in sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><h3 class="sc-bxivhb kKCsRE"><a href="/extra-time">Extra Time</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><h3 class="sc-bxivhb kKCsRE"><a href="/archive">Archive</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><h3 class="sc-bxivhb kKCsRE"><a href="/about-us">About Us</a></h3></div></div></li></ul></nav></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.62ace45042fa1d890ef9.js"></script><script id="parsely-cfg" src="//cdn.parsely.com/keys/newschain.uk/p.js"></script>
    
  
</body></html>