<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012010010034001">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="fb:app_id" content="1655365144610507"><meta property="fb:pages" content="https://www.facebook.com/newschain"><meta name="category" content="Racing"><meta name="sitename" content="NewsChain"><meta name="page path" content="/sport/mens-sport/racing"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newschainuk"><meta property="og:title" content="Home fixture again as Stradivarius eyes second Long Distance crown"><meta property="og:url" content="https://www.newschain.uk/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560"><meta property="og:type" content="article"><meta name="description" content="Gosden expects return to Ascot tempo will help his brilliant stayer."><meta property="og:description" content="Gosden expects return to Ascot tempo will help his brilliant stayer. #Racing #Ascot #Distance #PA"><meta property="og:image" content="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?crop=61:45,smart&amp;auto=webp"><meta property="og:image:secure_url" content="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?crop=61:45,smart&amp;auto=webp"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-inputmask-0.1.js" custom-element="amp-inputmask"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-facebook-like" src="https://cdn.ampproject.org/v0/amp-facebook-like-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async="async" custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link rel="shortcut icon" type="image/ico" href="/img/shortcut-icons/favicon.ico"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-512x512.png" sizes="512x512"><link href="/fonts/Rubik-Regular.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Rubik-Medium.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Rubik-Bold.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/SourceSerifPro-Regular.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/SourceSerifPro-Black.woff2" rel="preload" as="font" crossorigin="true"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp" media="(max-width: 320px)" as="image"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" media="(max-width: 640px)" as="image"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp" media="(min-width: 990px)" as="image"><title>Home fixture again as Stradivarius eyes second Long Distance crown | NewsChain</title><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://www.newschain.uk/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560"><link rel="apple-touch-icon" href="/img/shortcut-icons/icon-192x192.png"><link rel="amphtml" href="https://www.newschain.uk/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560?amp"><style amp-custom>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</style><script>var JSGlobals = {"title":"Newschain","mode":"production","adTargeting":true,"domain":"newschain.uk","ga":"","evolok":"","hubspot":"","siteKey":"","searchId":"001514628816545722277:dejxylqjk3q","gptTag":{"tagName":"nc_display","account":"21846663315"},"pageType":"image","addUnitId":"","pageId":"b7d895b3-202f-4f4a-9af1-f25d37fb8d2c","article":{"title":"Home fixture again as Stradivarius eyes second Long Distance crown","premium":false,"sections":["Racing"],"authors":[{"name":"NewsChain Sport","id":"4891","remoteId":null,"email":null,"firstName":"NewsChain","lastName":"Sport","jobTitle":null,"imageUrl":"https://www.newschain.uk/bsp-static/image/2020/05/19/09/newschain-logo.png","twitter":null,"facebook":null,"location":null,"path":"/author/newschain-sport","description":null}],"hierarchy":[{"name":"Home","path":"/","id":"2","uuid":"3bf90a7a-96ef-4620-9f8d-d62f0ff5bd03","sourceId":null,"sourceName":null,"sourcePath":"/home","changed":"1587647322"},{"name":"Sport","path":"/sport","id":"5462","uuid":"d135443a-f006-46c8-be9a-d1d8160c5ae4","sourceId":null,"sourceName":null,"sourcePath":"/sport","changed":"1590775497"},{"name":"Men's Sport","path":"/sport/mens-sport","id":"1202","uuid":"f59642a0-2036-4cef-9f9c-d35cc595bc86","sourceId":null,"sourceName":null,"sourcePath":"/sport/mens-sport","changed":"1590764876"},{"name":"Racing","path":"/sport/mens-sport/racing","id":"15748","uuid":"edd4fbb1-cd39-44b6-a037-ec7c4a1227d8","sourceId":null,"sourceName":null,"sourcePath":null,"changed":"1601048577"}],"publish":"2020-10-16T14:20:32Z","isArticlePreview":false,"sectionCategory":[{"name":"Racing","path":"/sport/mens-sport/racing","id":"15748","uuid":"edd4fbb1-cd39-44b6-a037-ec7c4a1227d8","sourceId":null,"sourceName":null,"sourcePath":null,"changed":"1601048577","siteSection":"site home/sport/mens sport/racing","deep":4}],"siteSections":[["site home"],["sport"],["mens sport"],["racing"]]},"sections":[{"name":"Racing","path":"/sport/mens-sport/racing","id":"15748","uuid":"edd4fbb1-cd39-44b6-a037-ec7c4a1227d8","sourceId":null,"sourceName":null,"sourcePath":null,"changed":"1601048577"}]}</script><script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newschainuk","https://www.facebook.com/newschain"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newschain.uk/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560"},"headline":"Home fixture again as Stradivarius eyes second Long Distance crown","datePublished":"2020-10-16T14:20:32.000Z","dateModified":"2020-10-16T14:20:32.000Z","description":"Gosden expects return to Ascot tempo will help his brilliant stayer.","thumbnailUrl":"https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg","articleSection":"Racing","url":"https://www.newschain.uk/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560","publisher":{"@type":"Organization","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg","author":{"@type":"Person","name":"NewsChain Sport"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newschain.uk/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.newschain.uk/sport"},{"@type":"ListItem","position":3,"name":"Men's Sport","item":"https://www.newschain.uk/sport/mens-sport"},{"@type":"ListItem","position":4,"name":"Racing","item":"https://www.newschain.uk/sport/mens-sport/racing"}]}</script><link rel="amphtml" href="/sport/mens-sport/racing/home-fixture-again-stradivarius-eyes-second-long-distance-crown-40560?amp=1"></head><body id="body"> <script src="/_build/priority-dirty-amp.d41d8cd98f00b204e980.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div class="sc-fzqMAW himZKo sc-pkIrX jPBmq"><amp-analytics data-block-on-consent type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"newschain.uk"}}</script></amp-analytics><amp-analytics data-block-on-consent type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"gtag_id":"UA-145003099-1","config":{"UA-145003099-1":{"groups":"default"}}}}</script></amp-analytics><div next-page-hide="next-page-hide"><div id="header" class="sc-fzplWN jabXJS"><div class="sc-fznyAO CWQMf"><a href="/us" aria-label="Back to homepage" class="sc-fzqBZW eNQuho"> <svg viewBox="0 0 1843 372" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Logo</title><desc>Created with Sketch.</desc><defs><path d="M8.94348161,252.396825 C6.51517161,252.396825 4.42015906,251.492063 2.6505083,249.674603 C0.888793204,247.865079 0,245.706349 0,243.214286 L0,23.6031746 C0,21.1111111 0.888793204,18.9603175 2.6505083,17.1428571 C4.42015906,15.3333333 6.51517161,14.4206349 8.94348161,14.4206349 L61.2870528,14.4206349 C67.4768626,14.4206349 72.0001852,17.031746 74.8728918,22.2460317 L130.858928,116.412698 L130.858928,23.6031746 C130.858928,21.1111111 131.739785,18.9603175 133.509436,17.1428571 C135.279087,15.3333333 137.3741,14.4206349 139.80241,14.4206349 L199.764208,14.4206349 C202.192518,14.4206349 204.295466,15.3333333 206.057181,17.1428571 C207.826832,18.9603175 208.70769,21.1111111 208.70769,23.6031746 L208.70769,243.214286 C208.70769,245.706349 207.826832,247.865079 206.057181,249.674603 C204.295466,251.492063 202.192518,252.396825 199.764208,252.396825 L147.420637,252.396825 C143.667073,252.396825 140.794366,251.603175 138.810453,250.015873 C136.818604,248.428571 135.167988,246.619048 133.842734,244.579365 L77.8566975,157.888889 L77.8566975,243.214286 C77.8566975,245.706349 76.9679043,247.865079 75.2061892,249.674603 C73.4365385,251.492063 71.3415259,252.396825 68.9052802,252.396825 L8.94348161,252.396825 Z M322.243086,256 C291.857468,256 268.288577,248.452381 251.528477,233.357143 C234.776312,218.261905 226.396262,195.269841 226.396262,164.396825 L226.396262,162.015873 C226.840658,133.18254 235.609556,110.992063 252.702953,95.4444444 C269.796351,79.8888889 292.865296,72.1111111 321.909788,72.1111111 C342.907528,72.1111111 360.611971,76.2539683 375.023118,84.547619 C389.434265,92.8333333 400.099783,103.952381 407.027609,117.912698 C413.955435,131.880952 417.41538,147.484127 417.41538,164.738095 L417.41538,174.952381 C417.41538,177.452381 416.526586,179.611111 414.741064,181.428571 C412.947607,183.238095 410.828787,184.150794 408.368734,184.150794 L308.50647,184.150794 L308.50647,185.849206 C308.50647,192.888889 309.506362,198.111111 311.522018,201.515873 C313.529738,204.920635 316.878584,206.626984 321.576491,206.626984 C323.362013,206.626984 324.814238,206.230159 325.933165,205.436508 C327.044156,204.634921 328.837614,202.992063 331.289731,200.492063 C333.305387,198.452381 334.97981,197.142857 336.320935,196.579365 C337.662061,196.007937 339.669781,195.730159 342.352032,195.730159 L405.686484,195.730159 C407.70214,195.730159 409.432112,196.349206 410.884337,197.603175 C412.336561,198.849206 413.058706,200.492063 413.058706,202.539683 C413.058706,208.896825 409.598761,216.333333 402.670935,224.84127 C395.74311,233.357143 385.410889,240.674603 371.674272,246.809524 C357.937656,252.936508 341.455303,256 322.243086,256 Z M336.059059,144.230159 L336.059059,143.944444 C336.059059,132.111111 331.932519,126.198413 323.679439,126.198413 C315.426359,126.198413 311.291884,132.111111 311.291884,143.944444 L311.291884,144.230159 L336.059059,144.230159 Z M477.52002,252.396825 C471.949191,252.396825 468.282919,249.619048 466.497397,244.071429 L417.748677,89.9761905 L417.41538,87.3095238 C417.41538,85.0952381 418.201009,83.2063492 419.756397,81.6587302 C421.311786,80.1031746 423.208407,79.3253968 425.43039,79.3253968 L476.845489,79.3253968 C479.964201,79.3253968 482.471868,80.1031746 484.360553,81.6587302 C486.257175,83.2063492 487.534815,85.0952381 488.20141,87.3095238 L508.564297,156.539683 L530.268309,87.3095238 C530.934904,85.0952381 532.22048,83.2063492 534.109166,81.6587302 C535.997851,80.1031746 538.505518,79.3253968 541.62423,79.3253968 L572.668507,79.3253968 C575.787219,79.3253968 578.294885,80.1031746 580.183571,81.6587302 C582.080192,83.2063492 583.357832,85.0952381 584.024427,87.3095238 L605.72844,156.539683 L626.091327,87.3095238 C626.757922,85.0952381 628.043498,83.2063492 629.932183,81.6587302 C631.820869,80.1031746 634.328535,79.3253968 637.447247,79.3253968 L688.862347,79.3253968 C691.08433,79.3253968 692.980951,80.1031746 694.536339,81.6587302 C696.099663,83.2063492 696.877357,85.0952381 696.877357,87.3095238 L696.544059,89.9761905 L647.795339,244.071429 C646.017753,249.619048 642.343545,252.396825 636.780652,252.396825 L592.039437,252.396825 C586.476544,252.396825 582.802336,249.619048 581.016814,244.071429 L557.313017,176.84127 L533.275922,244.071429 C531.4904,249.619048 527.824128,252.396825 522.253299,252.396825 L477.52002,252.396825 Z M784.939305,256 C765.147785,256 748.657497,253.333333 735.460505,248 C722.271448,242.666667 712.542337,236.134921 706.273171,228.420635 C700.01194,220.698413 696.877357,213.436508 696.877357,206.626984 C696.877357,204.357143 697.647115,202.365079 699.186632,200.666667 C700.726149,198.960317 702.591028,198.111111 704.789204,198.111111 L763.497169,198.111111 C765.695345,198.34127 767.782422,199.079365 769.766335,200.325397 C771.742313,201.571429 773.059632,202.420635 773.726226,202.880952 C776.360863,204.698413 778.670139,206.055556 780.646116,206.968254 C782.63003,207.873016 784.828206,208.325397 787.24858,208.325397 C789.224558,208.325397 790.986273,207.873016 792.52579,206.968254 C794.057371,206.055556 794.827129,204.809524 794.827129,203.222222 C794.827129,200.952381 794.16847,199.015873 792.851152,197.428571 C791.533833,195.84127 788.39925,194.253968 783.455338,192.65873 C778.50349,191.071429 770.861455,189.253968 760.529234,187.214286 C742.93589,183.809524 728.485065,177.619048 717.160888,168.65873 C705.83671,159.690476 700.170653,146.920635 700.170653,130.349206 C700.170653,120.357143 703.416335,110.880952 709.899764,101.912698 C716.391129,92.9444444 725.953592,85.7380952 738.595088,80.2857143 C751.236584,74.8412698 766.242905,72.1111111 783.614051,72.1111111 C800.770934,72.1111111 815.935968,74.7777778 829.13296,80.1190476 C842.322016,85.452381 852.439975,91.9761905 859.470964,99.6984127 C866.509888,107.412698 870.025383,114.68254 870.025383,121.492063 C870.025383,123.761905 869.255624,125.746032 867.716108,127.452381 C866.184527,129.150794 864.533911,130.007937 862.772196,130.007937 L807.365462,130.007937 C805.381549,130.007937 803.350021,129.492063 801.262944,128.47619 C799.175868,127.452381 797.247504,126.261905 795.493724,124.896825 C790.875174,121.492063 786.804184,119.785714 783.288689,119.785714 C781.526974,119.785714 779.987457,120.301587 778.670139,121.31746 C777.35282,122.34127 776.694161,123.650794 776.694161,125.238095 C776.694161,127.507937 777.40837,129.380952 778.836787,130.857143 C780.265205,132.333333 783.558501,133.865079 788.732547,135.452381 C793.898658,137.039683 801.977153,138.634921 812.968033,140.222222 C834.95773,143.626984 851.17027,150.722222 861.621526,161.5 C872.064846,172.285714 877.286506,184.261905 877.286506,197.428571 C877.286506,215.81746 869.255624,230.174603 853.209733,240.507937 C837.155906,250.833333 814.396451,256 784.939305,256 Z M1000.92399,256 C967.062555,256 940.152754,248.452381 920.194585,233.357143 C900.228481,218.261905 889.578833,195.047619 888.229772,163.714286 C888.007574,157.587302 887.896475,147.595238 887.896475,133.753968 C887.896475,119.674603 888.007574,109.460317 888.229772,103.103175 C889.578833,72.6825397 900.458614,49.6984127 920.86118,34.1428571 C941.271681,18.5952381 967.959284,10.8174603 1000.92399,10.8174603 C1021.11229,10.8174603 1039.66585,13.8809524 1056.60053,20.015873 C1073.53522,26.1428571 1087.32739,35.7301587 1097.97703,48.7857143 C1108.62668,61.8412698 1114.07054,78.2460317 1114.29274,97.9920635 C1114.29274,100.039683 1113.56266,101.793651 1112.1025,103.269841 C1110.65027,104.746032 1108.91236,105.484127 1106.88877,105.484127 L1038.26917,105.484127 C1034.67432,105.484127 1032.03969,104.801587 1030.35733,103.444444 C1028.68291,102.079365 1027.1672,99.468254 1025.81813,95.6111111 C1023.35015,88.8015873 1020.10446,84.031746 1016.06522,81.3095238 C1012.02597,78.5873016 1006.86779,77.2222222 1000.59069,77.2222222 C992.74233,77.2222222 986.687427,79.3253968 982.425981,83.5238095 C978.164535,87.7222222 975.918745,94.8174603 975.696546,104.801587 C975.474348,110.936508 975.363249,120.357143 975.363249,133.071429 C975.363249,145.785714 975.474348,155.428571 975.696546,162.015873 C975.918745,172 978.164535,179.095238 982.425981,183.301587 C986.687427,187.5 992.74233,189.595238 1000.59069,189.595238 C1013.37503,189.595238 1021.78682,183.468254 1025.81813,171.206349 C1026.945,167.349206 1028.34167,164.738095 1030.02403,163.373016 C1031.70639,162.015873 1034.45213,161.333333 1038.26917,161.333333 L1106.88877,161.333333 C1108.91236,161.333333 1110.65027,162.071429 1112.1025,163.547619 C1113.56266,165.02381 1114.29274,166.785714 1114.29274,168.825397 C1114.07054,188.579365 1108.62668,204.97619 1097.97703,218.031746 C1087.32739,231.087302 1073.53522,240.674603 1056.60053,246.809524 C1039.66585,252.936508 1021.11229,256 1000.92399,256 Z M1140.89305,252.396825 C1138.47267,252.396825 1136.3856,251.492063 1134.62388,249.674603 C1132.86217,247.857143 1131.98131,245.706349 1131.98131,243.206349 L1131.98131,20.0079365 C1131.98131,17.5079365 1132.86217,15.3571429 1134.62388,13.5396825 C1136.3856,11.7222222 1138.47267,10.8174603 1140.89305,10.8174603 L1205.27501,10.8174603 C1207.69538,10.8174603 1209.79039,11.7222222 1211.55211,13.5396825 C1213.30589,15.3571429 1214.18674,17.5079365 1214.18674,20.0079365 L1214.18674,93.1587302 C1220.13055,86.5793651 1227.44722,81.4206349 1236.1447,77.6746032 C1244.84217,73.9365079 1254.24592,72.0634921 1264.37182,72.0634921 C1276.03723,72.0634921 1286.82178,74.8412698 1296.73341,80.3968254 C1306.63711,85.9603175 1314.66799,94.5793651 1320.83399,106.261905 C1326.99206,117.944444 1330.07903,132.285714 1330.07903,149.301587 L1330.07903,243.206349 C1330.07903,245.706349 1329.19817,247.857143 1327.43646,249.674603 C1325.67474,251.492063 1323.57973,252.396825 1321.15935,252.396825 L1256.45204,252.396825 C1254.03166,252.396825 1251.93665,251.492063 1250.17493,249.674603 C1248.41322,247.857143 1247.53236,245.706349 1247.53236,243.206349 L1247.53236,151.68254 C1247.53236,145.555556 1246.10394,140.904762 1243.24711,137.730159 C1240.38234,134.555556 1236.31135,132.968254 1231.0262,132.968254 C1225.74106,132.968254 1221.61452,134.555556 1218.64658,137.730159 C1215.67865,140.904762 1214.18674,145.555556 1214.18674,151.68254 L1214.18674,243.206349 C1214.18674,245.706349 1213.30589,247.857143 1211.55211,249.674603 C1209.79039,251.492063 1207.69538,252.396825 1205.27501,252.396825 L1140.89305,252.396825 Z M1402.73787,256 C1390.12018,256 1378.78807,253.619048 1368.76534,248.849206 C1358.73467,244.079365 1350.95773,237.611111 1345.43452,229.436508 C1339.9113,221.269841 1337.1497,212.071429 1337.1497,201.857143 C1337.1497,171.206349 1361.82958,151.571429 1411.18934,142.944444 L1447.02676,137.15873 L1447.02676,136.81746 C1447.02676,130.230159 1446.46333,125.746032 1445.33646,123.365079 C1444.2096,120.984127 1441.39244,119.785714 1436.88499,119.785714 C1434.40907,119.785714 1432.26644,120.246032 1430.46505,121.150794 C1428.66365,122.055556 1426.74323,123.420635 1424.71963,125.238095 C1422.68811,127.055556 1420.94226,128.412698 1419.47417,129.325397 C1418.01401,130.230159 1416.03803,130.68254 1413.56211,130.68254 L1356.08417,130.68254 C1354.05264,130.68254 1352.3068,130.063492 1350.84663,128.809524 C1349.37854,127.563492 1348.64846,125.920635 1348.64846,123.873016 C1348.64846,117.293651 1351.85446,109.912698 1358.28234,101.738095 C1364.70229,93.5714286 1374.62185,86.5873016 1388.03311,80.8015873 C1401.44436,75.0079365 1417.95052,72.1111111 1437.56746,72.1111111 C1467.76262,72.1111111 1490.41891,78.468254 1505.52046,91.1825397 C1520.62201,103.896825 1528.16881,122.055556 1528.16881,145.666667 L1528.16881,243.404762 C1528.16881,245.896825 1527.27209,248.055556 1525.47069,249.873016 C1523.66136,251.690476 1521.52667,252.595238 1519.04281,252.595238 L1459.87458,252.595238 C1457.39866,252.595238 1455.25603,251.690476 1453.45464,249.873016 C1451.65324,248.055556 1450.74858,245.896825 1450.74858,243.404762 L1450.74858,233.865079 C1445.78879,240.674603 1439.13872,246.071429 1430.79834,250.039683 C1422.46591,254.015873 1413.10977,256 1402.73787,256 Z M1424.4895,201.920635 C1431.35384,201.920635 1436.7977,199.865079 1440.79727,195.769841 C1444.80477,191.666667 1446.81249,185.412698 1446.81249,177 L1446.81249,176.674603 L1426.54483,180.880952 C1416.47449,183.039683 1411.43535,187.031746 1411.43535,192.857143 C1411.43535,195.444444 1412.57808,197.603175 1414.87149,199.325397 C1417.15696,201.055556 1420.36296,201.920635 1424.4895,201.920635 Z M1555.28494,57.6904762 C1552.72173,57.6904762 1550.51562,56.8095238 1548.65074,55.0555556 C1546.78586,53.2936508 1545.85739,51.2063492 1545.85739,48.7936508 L1545.85739,8.9047619 C1545.85739,6.48412698 1546.78586,4.3968254 1548.65074,2.63492063 C1550.51562,0.880952381 1552.72173,0 1555.28494,0 L1614.26272,0 C1616.818,0 1619.03205,0.880952381 1620.88899,2.63492063 C1622.75387,4.3968254 1623.68234,6.48412698 1623.68234,8.9047619 L1623.68234,48.7936508 C1623.68234,51.2063492 1622.75387,53.2936508 1620.88899,55.0555556 C1619.03205,56.8095238 1616.818,57.6904762 1614.26272,57.6904762 L1555.28494,57.6904762 Z M1551.74564,252.396825 C1549.19036,252.396825 1546.97631,251.507937 1545.11144,249.730159 C1543.25449,247.960317 1542.31808,245.849206 1542.31808,243.412698 L1542.31808,88.3095238 C1542.31808,85.8730159 1543.25449,83.7619048 1545.11144,81.9920635 C1546.97631,80.2142857 1549.19036,79.3253968 1551.74564,79.3253968 L1614.25478,79.3253968 C1616.818,79.3253968 1619.02411,80.2142857 1620.88899,81.9920635 C1622.75387,83.7619048 1623.68234,85.8730159 1623.68234,88.3095238 L1623.68234,243.412698 C1623.68234,245.849206 1622.75387,247.960317 1620.88899,249.730159 C1619.02411,251.507937 1616.818,252.396825 1614.25478,252.396825 L1551.74564,252.396825 Z M1657.36126,252.396825 C1654.94088,252.396825 1652.84587,251.492063 1651.08415,249.674603 C1649.32244,247.857143 1648.44158,245.706349 1648.44158,243.214286 L1648.44158,84.6984127 C1648.44158,82.2063492 1649.32244,80.047619 1651.08415,78.2380952 C1652.84587,76.4206349 1654.94088,75.515873 1657.36126,75.515873 L1715.17249,75.515873 C1717.59287,75.515873 1719.67994,76.4206349 1721.44166,78.2380952 C1723.20337,80.047619 1724.08423,82.2063492 1724.08423,84.6984127 L1724.08423,95.9285714 C1729.81377,88.8968254 1737.57484,83.1666667 1747.37537,78.7460317 C1757.17591,74.3253968 1767.69065,72.1111111 1778.9196,72.1111111 C1790.59294,72.1111111 1801.27433,74.8888889 1810.96377,80.4444444 C1820.6532,86 1828.41427,94.5634921 1834.24697,106.126984 C1840.08762,117.698413 1843,132.095238 1843,149.325397 L1843,243.214286 C1843,245.706349 1842.11914,247.857143 1840.35743,249.674603 C1838.59571,251.492063 1836.50864,252.396825 1834.08826,252.396825 L1770.99188,252.396825 C1768.5715,252.396825 1766.47649,251.492063 1764.71478,249.674603 C1762.95306,247.857143 1762.0722,245.706349 1762.0722,243.214286 L1762.0722,151.714286 C1762.0722,145.587302 1760.64379,140.936508 1757.77902,137.761905 C1754.91424,134.587302 1750.84325,133 1745.55811,133 C1740.27296,133 1736.20197,134.587302 1733.3372,137.761905 C1730.47243,140.936508 1729.04401,145.587302 1729.04401,151.714286 L1729.04401,243.214286 C1729.04401,245.706349 1728.16316,247.857143 1726.40144,249.674603 C1724.63973,251.492063 1722.54471,252.396825 1720.12434,252.396825 L1657.36126,252.396825 Z" id="path-1"/></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Logo"><path d="M22.2252101,371 C21.5103606,371 20.9092461,370.770002 20.4218487,370.31 C19.9344513,369.849998 19.6907563,369.258575 19.6907563,368.535714 L19.6907563,318.067143 L2.53445378,318.067143 C1.81960427,318.067143 1.21848983,317.837145 0.731092437,317.377143 C0.243695042,316.917141 0,316.325718 0,315.602857 L0,304.562857 C0,303.839996 0.243695042,303.232145 0.731092437,302.739286 C1.21848983,302.246426 1.81960427,302 2.53445378,302 L55.4655462,302 C56.1803957,302 56.7815102,302.246426 57.2689076,302.739286 C57.756305,303.232145 58,303.839996 58,304.562857 L58,315.602857 C58,316.325718 57.756305,316.917141 57.2689076,317.377143 C56.7815102,317.837145 56.1803957,318.067143 55.4655462,318.067143 L38.3092437,318.067143 L38.3092437,368.535714 C38.3092437,369.258575 38.0655487,369.849998 37.5781513,370.31 C37.0907539,370.770002 36.4896394,371 35.7747899,371 L22.2252101,371 Z M91.4509804,371 C90.7320225,371 90.1437931,370.770002 89.6862745,370.31 C89.2287559,369.849998 89,369.258575 89,368.535714 L89,304.562857 C89,303.839996 89.2287559,303.232145 89.6862745,302.739286 C90.1437931,302.246426 90.7320225,302 91.4509804,302 L104.882353,302 C105.601311,302 106.20588,302.246426 106.696078,302.739286 C107.186277,303.232145 107.431373,303.839996 107.431373,304.562857 L107.431373,327.924286 L130.568627,327.924286 L130.568627,304.562857 C130.568627,303.839996 130.813723,303.232145 131.303922,302.739286 C131.79412,302.246426 132.398689,302 133.117647,302 L146.45098,302 C147.169938,302 147.774507,302.246426 148.264706,302.739286 C148.754904,303.232145 149,303.839996 149,304.562857 L149,368.535714 C149,369.258575 148.754904,369.849998 148.264706,370.31 C147.774507,370.770002 147.169938,371 146.45098,371 L133.117647,371 C132.398689,371 131.79412,370.770002 131.303922,370.31 C130.813723,369.849998 130.568627,369.258575 130.568627,368.535714 L130.568627,344.385714 L107.431373,344.385714 L107.431373,368.535714 C107.431373,369.258575 107.186277,369.849998 106.696078,370.31 C106.20588,370.770002 105.601311,371 104.882353,371 L91.4509804,371 Z M188.495292,371 C187.829877,371 187.247648,370.753574 186.748588,370.260714 C186.249527,369.767855 186,369.19286 186,368.535714 L186,304.562857 C186,303.839996 186.232892,303.232145 186.698682,302.739286 C187.164472,302.246426 187.763336,302 188.495292,302 L235.606403,302 C236.338359,302 236.953858,302.246426 237.452919,302.739286 C237.95198,303.232145 238.201507,303.839996 238.201507,304.562857 L238.201507,314.321429 C238.201507,315.044289 237.95198,315.635712 237.452919,316.095714 C236.953858,316.555717 236.338359,316.785714 235.606403,316.785714 L204.065913,316.785714 L204.065913,329.304286 L233.410546,329.304286 C234.142502,329.304286 234.758001,329.550712 235.257062,330.043571 C235.756123,330.536431 236.00565,331.144282 236.00565,331.867143 L236.00565,340.837143 C236.00565,341.560004 235.756123,342.167855 235.257062,342.660714 C234.758001,343.153574 234.142502,343.4 233.410546,343.4 L204.065913,343.4 L204.065913,356.214286 L236.404896,356.214286 C237.136852,356.214286 237.752352,356.460712 238.251412,356.953571 C238.750473,357.446431 239,358.054282 239,358.777143 L239,368.535714 C239,369.258575 238.750473,369.849998 238.251412,370.31 C237.752352,370.770002 237.136852,371 236.404896,371 L188.495292,371 Z M342,372 C335.639312,372 330.22953,371.079639 325.770492,369.238889 C321.311453,367.398139 317.934438,364.965756 315.639344,361.941667 C313.344251,358.917577 312.131148,355.630573 312,352.080556 C312,351.488886 312.213113,350.995835 312.639344,350.601389 C313.065576,350.206942 313.573768,350.009722 314.163934,350.009722 L327.245902,350.009722 C328.032791,350.009722 328.672129,350.141202 329.163934,350.404167 C329.65574,350.667131 330.196718,351.127312 330.786885,351.784722 C331.639349,353.362508 332.967204,354.660875 334.770492,355.679861 C336.57378,356.698848 338.983591,357.208333 342,357.208333 C345.541001,357.208333 348.262286,356.665978 350.163934,355.58125 C352.065583,354.496522 353.016393,353.000935 353.016393,351.094444 C353.016393,349.713882 352.524595,348.579866 351.540984,347.692361 C350.557372,346.804857 348.983617,346.015976 346.819672,345.325694 C344.655727,344.635413 341.541004,343.862967 337.47541,343.008333 C329.540944,341.430548 323.606577,339.031035 319.672131,335.809722 C315.737685,332.58841 313.770492,327.986604 313.770492,322.004167 C313.770492,317.92822 314.901628,314.296081 317.163934,311.107639 C319.426241,307.919197 322.639323,305.437509 326.803279,303.6625 C330.967234,301.887491 335.803251,301 341.311475,301 C347.081996,301 352.081946,302.002536 356.311475,304.007639 C360.541005,306.012742 363.786874,308.510865 366.04918,311.502083 C368.311487,314.493302 369.508196,317.435171 369.639344,320.327778 C369.639344,320.919447 369.442625,321.428933 369.04918,321.85625 C368.655736,322.283567 368.163937,322.497222 367.57377,322.497222 L353.803279,322.497222 C352.360649,322.497222 351.245906,321.905561 350.459016,320.722222 C350.065572,319.34166 349.049189,318.174773 347.409836,317.221528 C345.770484,316.268282 343.737717,315.791667 341.311475,315.791667 C338.557363,315.791667 336.426237,316.284717 334.918033,317.270833 C333.409829,318.256949 332.655738,319.703231 332.655738,321.609722 C332.655738,323.516213 333.639334,325.0118 335.606557,326.096528 C337.57378,327.181255 341.245875,328.282402 346.622951,329.4 C352.786916,330.517598 357.688506,331.914575 361.327869,333.590972 C364.967231,335.267369 367.655729,337.436792 369.393443,340.099306 C371.131156,342.761819 372,346.130998 372,350.206944 C372,354.677337 370.721324,358.556002 368.163934,361.843056 C365.606545,365.130109 362.065596,367.644667 357.540984,369.386806 C353.016371,371.128944 347.836095,372 342,372 Z M421.22521,371 C420.510361,371 419.909246,370.770002 419.421849,370.31 C418.934451,369.849998 418.690756,369.258575 418.690756,368.535714 L418.690756,318.067143 L401.534454,318.067143 C400.819604,318.067143 400.21849,317.837145 399.731092,317.377143 C399.243695,316.917141 399,316.325718 399,315.602857 L399,304.562857 C399,303.839996 399.243695,303.232145 399.731092,302.739286 C400.21849,302.246426 400.819604,302 401.534454,302 L454.465546,302 C455.180396,302 455.78151,302.246426 456.268908,302.739286 C456.756305,303.232145 457,303.839996 457,304.562857 L457,315.602857 C457,316.325718 456.756305,316.917141 456.268908,317.377143 C455.78151,317.837145 455.180396,318.067143 454.465546,318.067143 L437.309244,318.067143 L437.309244,368.535714 C437.309244,369.258575 437.065549,369.849998 436.578151,370.31 C436.090754,370.770002 435.489639,371 434.77479,371 L421.22521,371 Z M515.5,372 C506.24568,372 498.946608,369.731967 493.602564,365.195833 C488.25852,360.6597 485.423613,353.987081 485.097756,345.177778 C485.032585,343.337028 485,340.510204 485,336.697222 C485,332.88424 485.032585,330.024547 485.097756,328.118056 C485.358441,319.440234 488.209642,312.751181 493.651442,308.050694 C499.093243,303.350208 506.376023,301 515.5,301 C524.558806,301 531.809001,303.350208 537.250801,308.050694 C542.692602,312.751181 545.543802,319.440234 545.804487,328.118056 C545.93483,331.931038 546,334.790731 546,336.697222 C546,338.669454 545.93483,341.496278 545.804487,345.177778 C545.478631,353.987081 542.660016,360.6597 537.348558,365.195833 C532.0371,369.731967 524.75432,372 515.5,372 Z M516.5,357 C519.878548,357 522.574849,355.95001 524.588983,353.85 C526.603117,351.749989 527.675141,348.533355 527.805085,344.2 C527.935029,340.333314 528,337.566675 528,335.9 C528,334.233325 527.935029,331.533352 527.805085,327.8 C527.675141,323.466645 526.603117,320.250011 524.588983,318.15 C522.574849,316.049989 519.878548,315 516.5,315 C513.05648,315 510.327694,316.049989 508.313559,318.15 C506.299425,320.250011 505.227402,323.466645 505.097458,327.8 C505.032486,329.666676 505,332.366649 505,335.9 C505,339.500018 505.032486,342.266657 505.097458,344.2 C505.227402,348.533355 506.299425,351.749989 508.313559,353.85 C510.327694,355.95001 513.05648,357 516.5,357 Z M582.428811,371 C581.781125,371 581.214408,370.753574 580.728643,370.260714 C580.242879,369.767855 580,369.19286 580,368.535714 L580,304.562857 C580,303.839996 580.226687,303.232145 580.680067,302.739286 C581.133447,302.246426 581.716356,302 582.428811,302 L609.145729,302 C617.695185,302 624.382444,303.971409 629.207705,307.914286 C634.032967,311.857163 636.445561,317.409964 636.445561,324.572857 C636.445561,329.17288 635.393087,333.082841 633.288107,336.302857 C631.183127,339.522873 628.284776,342.019991 624.592965,343.794286 L637.708543,367.845714 C637.902849,368.240002 638,368.601427 638,368.93 C638,369.455717 637.805697,369.932141 637.417085,370.359286 C637.028474,370.786431 636.542716,371 635.959799,371 L622.261307,371 C620.383017,371 619.05528,370.112866 618.278057,368.338571 L607.59129,346.948571 L598.264657,346.948571 L598.264657,368.535714 C598.264657,369.258575 598.021778,369.849998 597.536013,370.31 C597.050249,370.770002 596.451148,371 595.738693,371 L582.428811,371 Z M610.155779,332 C613.036865,332 615.231148,331.305057 616.738693,329.915152 C618.246239,328.525246 619,326.602032 619,324.145455 C619,321.688877 618.246239,319.717179 616.738693,318.230303 C615.231148,316.743427 613.036865,316 610.155779,316 L599,316 L599,332 L610.155779,332 Z M673.46114,371 C672.804833,371 672.230572,370.753574 671.738342,370.260714 C671.246112,369.767855 671,369.19286 671,368.535714 L671,304.464286 C671,303.741425 671.246112,303.150002 671.738342,302.69 C672.230572,302.229998 672.804833,302 673.46114,302 L687.53886,302 C688.260798,302 688.851466,302.229998 689.310881,302.69 C689.770296,303.150002 690,303.741425 690,304.464286 L690,368.535714 C690,369.19286 689.770296,369.767855 689.310881,370.260714 C688.851466,370.753574 688.260798,371 687.53886,371 L673.46114,371 Z M728.495292,371 C727.829877,371 727.247648,370.753574 726.748588,370.260714 C726.249527,369.767855 726,369.19286 726,368.535714 L726,304.562857 C726,303.839996 726.232892,303.232145 726.698682,302.739286 C727.164472,302.246426 727.763336,302 728.495292,302 L775.606403,302 C776.338359,302 776.953858,302.246426 777.452919,302.739286 C777.95198,303.232145 778.201507,303.839996 778.201507,304.562857 L778.201507,314.321429 C778.201507,315.044289 777.95198,315.635712 777.452919,316.095714 C776.953858,316.555717 776.338359,316.785714 775.606403,316.785714 L744.065913,316.785714 L744.065913,329.304286 L773.410546,329.304286 C774.142502,329.304286 774.758001,329.550712 775.257062,330.043571 C775.756123,330.536431 776.00565,331.144282 776.00565,331.867143 L776.00565,340.837143 C776.00565,341.560004 775.756123,342.167855 775.257062,342.660714 C774.758001,343.153574 774.142502,343.4 773.410546,343.4 L744.065913,343.4 L744.065913,356.214286 L776.404896,356.214286 C777.136852,356.214286 777.752352,356.460712 778.251412,356.953571 C778.750473,357.446431 779,358.054282 779,358.777143 L779,368.535714 C779,369.258575 778.750473,369.849998 778.251412,370.31 C777.752352,370.770002 777.136852,371 776.404896,371 L728.495292,371 Z M838,372 C831.639312,372 826.22953,371.079639 821.770492,369.238889 C817.311453,367.398139 813.934438,364.965756 811.639344,361.941667 C809.344251,358.917577 808.131148,355.630573 808,352.080556 C808,351.488886 808.213113,350.995835 808.639344,350.601389 C809.065576,350.206942 809.573768,350.009722 810.163934,350.009722 L823.245902,350.009722 C824.032791,350.009722 824.672129,350.141202 825.163934,350.404167 C825.65574,350.667131 826.196718,351.127312 826.786885,351.784722 C827.639349,353.362508 828.967204,354.660875 830.770492,355.679861 C832.57378,356.698848 834.983591,357.208333 838,357.208333 C841.541001,357.208333 844.262286,356.665978 846.163934,355.58125 C848.065583,354.496522 849.016393,353.000935 849.016393,351.094444 C849.016393,349.713882 848.524595,348.579866 847.540984,347.692361 C846.557372,346.804857 844.983617,346.015976 842.819672,345.325694 C840.655727,344.635413 837.541004,343.862967 833.47541,343.008333 C825.540944,341.430548 819.606577,339.031035 815.672131,335.809722 C811.737685,332.58841 809.770492,327.986604 809.770492,322.004167 C809.770492,317.92822 810.901628,314.296081 813.163934,311.107639 C815.426241,307.919197 818.639323,305.437509 822.803279,303.6625 C826.967234,301.887491 831.803251,301 837.311475,301 C843.081996,301 848.081946,302.002536 852.311475,304.007639 C856.541005,306.012742 859.786874,308.510865 862.04918,311.502083 C864.311487,314.493302 865.508196,317.435171 865.639344,320.327778 C865.639344,320.919447 865.442625,321.428933 865.04918,321.85625 C864.655736,322.283567 864.163937,322.497222 863.57377,322.497222 L849.803279,322.497222 C848.360649,322.497222 847.245906,321.905561 846.459016,320.722222 C846.065572,319.34166 845.049189,318.174773 843.409836,317.221528 C841.770484,316.268282 839.737717,315.791667 837.311475,315.791667 C834.557363,315.791667 832.426237,316.284717 830.918033,317.270833 C829.409829,318.256949 828.655738,319.703231 828.655738,321.609722 C828.655738,323.516213 829.639334,325.0118 831.606557,326.096528 C833.57378,327.181255 837.245875,328.282402 842.622951,329.4 C848.786916,330.517598 853.688506,331.914575 857.327869,333.590972 C860.967231,335.267369 863.655729,337.436792 865.393443,340.099306 C867.131156,342.761819 868,346.130998 868,350.206944 C868,354.677337 866.721324,358.556002 864.163934,361.843056 C861.606545,365.130109 858.065596,367.644667 853.540984,369.386806 C849.016371,371.128944 843.836095,372 838,372 Z M959.22521,371 C958.510361,371 957.909246,370.770002 957.421849,370.31 C956.934451,369.849998 956.690756,369.258575 956.690756,368.535714 L956.690756,318.067143 L939.534454,318.067143 C938.819604,318.067143 938.21849,317.837145 937.731092,317.377143 C937.243695,316.917141 937,316.325718 937,315.602857 L937,304.562857 C937,303.839996 937.243695,303.232145 937.731092,302.739286 C938.21849,302.246426 938.819604,302 939.534454,302 L992.465546,302 C993.180396,302 993.78151,302.246426 994.268908,302.739286 C994.756305,303.232145 995,303.839996 995,304.562857 L995,315.602857 C995,316.325718 994.756305,316.917141 994.268908,317.377143 C993.78151,317.837145 993.180396,318.067143 992.465546,318.067143 L975.309244,318.067143 L975.309244,368.535714 C975.309244,369.258575 975.065549,369.849998 974.578151,370.31 C974.090754,370.770002 973.489639,371 972.77479,371 L959.22521,371 Z M1029.45098,371 C1028.73202,371 1028.14379,370.770002 1027.68627,370.31 C1027.22876,369.849998 1027,369.258575 1027,368.535714 L1027,304.562857 C1027,303.839996 1027.22876,303.232145 1027.68627,302.739286 C1028.14379,302.246426 1028.73202,302 1029.45098,302 L1042.88235,302 C1043.60131,302 1044.20588,302.246426 1044.69608,302.739286 C1045.18628,303.232145 1045.43137,303.839996 1045.43137,304.562857 L1045.43137,327.924286 L1068.56863,327.924286 L1068.56863,304.562857 C1068.56863,303.839996 1068.81372,303.232145 1069.30392,302.739286 C1069.79412,302.246426 1070.39869,302 1071.11765,302 L1084.45098,302 C1085.16994,302 1085.77451,302.246426 1086.26471,302.739286 C1086.7549,303.232145 1087,303.839996 1087,304.562857 L1087,368.535714 C1087,369.258575 1086.7549,369.849998 1086.26471,370.31 C1085.77451,370.770002 1085.16994,371 1084.45098,371 L1071.11765,371 C1070.39869,371 1069.79412,370.770002 1069.30392,370.31 C1068.81372,369.849998 1068.56863,369.258575 1068.56863,368.535714 L1068.56863,344.385714 L1045.43137,344.385714 L1045.43137,368.535714 C1045.43137,369.258575 1045.18628,369.849998 1044.69608,370.31 C1044.20588,370.770002 1043.60131,371 1042.88235,371 L1029.45098,371 Z M1119.05824,371 C1118.53551,371 1118.06179,370.786431 1117.63707,370.359286 C1117.21236,369.932141 1117,369.455717 1117,368.93 C1117,368.535714 1117.03267,368.240001 1117.09801,368.042857 L1139.93466,304.858571 C1140.58807,302.952848 1141.89488,302 1143.85511,302 L1159.14489,302 C1161.10511,302 1162.41193,302.952848 1163.06534,304.858571 L1185.90199,368.042857 C1185.96733,368.240001 1186,368.535712 1186,368.93 C1186,369.455717 1185.78764,369.932141 1185.36293,370.359286 C1184.93821,370.786431 1184.46449,371 1183.94176,371 L1171.20028,371 C1169.63209,371 1168.52131,370.27715 1167.8679,368.831429 L1164.33949,359.27 L1138.66051,359.27 L1135.1321,368.831429 C1134.47869,370.27715 1133.36791,371 1131.79972,371 L1119.05824,371 Z M1143,344 L1161,344 L1152,319 L1143,344 Z M1228.22521,371 C1227.51036,371 1226.90925,370.770002 1226.42185,370.31 C1225.93445,369.849998 1225.69076,369.258575 1225.69076,368.535714 L1225.69076,318.067143 L1208.53445,318.067143 C1207.8196,318.067143 1207.21849,317.837145 1206.73109,317.377143 C1206.2437,316.917141 1206,316.325718 1206,315.602857 L1206,304.562857 C1206,303.839996 1206.2437,303.232145 1206.73109,302.739286 C1207.21849,302.246426 1207.8196,302 1208.53445,302 L1261.46555,302 C1262.1804,302 1262.78151,302.246426 1263.26891,302.739286 C1263.7563,303.232145 1264,303.839996 1264,304.562857 L1264,315.602857 C1264,316.325718 1263.7563,316.917141 1263.26891,317.377143 C1262.78151,317.837145 1262.1804,318.067143 1261.46555,318.067143 L1244.30924,318.067143 L1244.30924,368.535714 C1244.30924,369.258575 1244.06555,369.849998 1243.57815,370.31 C1243.09075,370.770002 1242.48964,371 1241.77479,371 L1228.22521,371 Z M1339.54388,371 C1338.82638,371 1338.22302,370.770002 1337.73381,370.31 C1337.2446,369.849998 1337,369.258575 1337,368.535714 L1337,304.562857 C1337,303.839996 1337.2446,303.232145 1337.73381,302.739286 C1338.22302,302.246426 1338.82638,302 1339.54388,302 L1350.6,302 C1352.2307,302 1353.40479,302.72285 1354.1223,304.168571 L1370.95108,334.528571 L1387.8777,304.168571 C1388.59521,302.72285 1389.7693,302 1391.4,302 L1402.45612,302 C1403.17362,302 1403.77698,302.246426 1404.26619,302.739286 C1404.7554,303.232145 1405,303.839996 1405,304.562857 L1405,368.535714 C1405,369.258575 1404.7554,369.849998 1404.26619,370.31 C1403.77698,370.770002 1403.17362,371 1402.45612,371 L1390.03022,371 C1389.37793,371 1388.8072,370.753574 1388.31799,370.260714 C1387.82877,369.767855 1387.58417,369.19286 1387.58417,368.535714 L1387.58417,332.655714 L1377.01727,352.172857 C1376.1693,353.684293 1375.02782,354.44 1373.59281,354.44 L1368.30935,354.44 C1367.00479,354.44 1365.86331,353.684293 1364.88489,352.172857 L1354.41583,332.655714 L1354.41583,368.535714 C1354.41583,369.258575 1354.17123,369.849998 1353.68201,370.31 C1353.1928,370.770002 1352.58945,371 1351.87194,371 L1339.54388,371 Z M1437.05824,371 C1436.53551,371 1436.06179,370.786431 1435.63707,370.359286 C1435.21236,369.932141 1435,369.455717 1435,368.93 C1435,368.535714 1435.03267,368.240001 1435.09801,368.042857 L1457.93466,304.858571 C1458.58807,302.952848 1459.89488,302 1461.85511,302 L1477.14489,302 C1479.10512,302 1480.41193,302.952848 1481.06534,304.858571 L1503.90199,368.042857 C1503.96733,368.240001 1504,368.535712 1504,368.93 C1504,369.455717 1503.78764,369.932141 1503.36293,370.359286 C1502.93821,370.786431 1502.46449,371 1501.94176,371 L1489.20028,371 C1487.63209,371 1486.52131,370.27715 1485.8679,368.831429 L1482.33949,359.27 L1456.66051,359.27 L1453.1321,368.831429 C1452.47869,370.27715 1451.36791,371 1449.79972,371 L1437.05824,371 Z M1460,344 L1478,344 L1469,319 L1460,344 Z M1545.22521,371 C1544.51036,371 1543.90925,370.770002 1543.42185,370.31 C1542.93445,369.849998 1542.69076,369.258575 1542.69076,368.535714 L1542.69076,318.067143 L1525.53445,318.067143 C1524.8196,318.067143 1524.21849,317.837145 1523.73109,317.377143 C1523.2437,316.917141 1523,316.325718 1523,315.602857 L1523,304.562857 C1523,303.839996 1523.2437,303.232145 1523.73109,302.739286 C1524.21849,302.246426 1524.8196,302 1525.53445,302 L1578.46555,302 C1579.1804,302 1579.78151,302.246426 1580.26891,302.739286 C1580.7563,303.232145 1581,303.839996 1581,304.562857 L1581,315.602857 C1581,316.325718 1580.7563,316.917141 1580.26891,317.377143 C1579.78151,317.837145 1579.1804,318.067143 1578.46555,318.067143 L1561.30924,318.067143 L1561.30924,368.535714 C1561.30924,369.258575 1561.06555,369.849998 1560.57815,370.31 C1560.09075,370.770002 1559.48964,371 1558.77479,371 L1545.22521,371 Z M1630.22521,371 C1629.51036,371 1628.90925,370.770002 1628.42185,370.31 C1627.93445,369.849998 1627.69076,369.258575 1627.69076,368.535714 L1627.69076,318.067143 L1610.53445,318.067143 C1609.8196,318.067143 1609.21849,317.837145 1608.73109,317.377143 C1608.2437,316.917141 1608,316.325718 1608,315.602857 L1608,304.562857 C1608,303.839996 1608.2437,303.232145 1608.73109,302.739286 C1609.21849,302.246426 1609.8196,302 1610.53445,302 L1663.46555,302 C1664.1804,302 1664.78151,302.246426 1665.26891,302.739286 C1665.7563,303.232145 1666,303.839996 1666,304.562857 L1666,315.602857 C1666,316.325718 1665.7563,316.917141 1665.26891,317.377143 C1664.78151,317.837145 1664.1804,318.067143 1663.46555,318.067143 L1646.30924,318.067143 L1646.30924,368.535714 C1646.30924,369.258575 1646.06555,369.849998 1645.57815,370.31 C1645.09075,370.770002 1644.48964,371 1643.77479,371 L1630.22521,371 Z M1700.49529,371 C1699.82988,371 1699.24765,370.753574 1698.74859,370.260714 C1698.24953,369.767855 1698,369.19286 1698,368.535714 L1698,304.562857 C1698,303.839996 1698.23289,303.232145 1698.69868,302.739286 C1699.16447,302.246426 1699.76334,302 1700.49529,302 L1747.6064,302 C1748.33836,302 1748.95386,302.246426 1749.45292,302.739286 C1749.95198,303.232145 1750.20151,303.839996 1750.20151,304.562857 L1750.20151,314.321429 C1750.20151,315.044289 1749.95198,315.635712 1749.45292,316.095714 C1748.95386,316.555717 1748.33836,316.785714 1747.6064,316.785714 L1716.06591,316.785714 L1716.06591,329.304286 L1745.41055,329.304286 C1746.1425,329.304286 1746.758,329.550712 1747.25706,330.043571 C1747.75612,330.536431 1748.00565,331.144282 1748.00565,331.867143 L1748.00565,340.837143 C1748.00565,341.560004 1747.75612,342.167855 1747.25706,342.660714 C1746.758,343.153574 1746.1425,343.4 1745.41055,343.4 L1716.06591,343.4 L1716.06591,356.214286 L1748.4049,356.214286 C1749.13685,356.214286 1749.75235,356.460712 1750.25141,356.953571 C1750.75047,357.446431 1751,358.054282 1751,358.777143 L1751,368.535714 C1751,369.258575 1750.75047,369.849998 1750.25141,370.31 C1749.75235,370.770002 1749.13685,371 1748.4049,371 L1700.49529,371 Z M1787.42881,371 C1786.78112,371 1786.21441,370.753574 1785.72864,370.260714 C1785.24288,369.767855 1785,369.19286 1785,368.535714 L1785,304.562857 C1785,303.839996 1785.22669,303.232145 1785.68007,302.739286 C1786.13345,302.246426 1786.71636,302 1787.42881,302 L1814.14573,302 C1822.69519,302 1829.38244,303.971409 1834.20771,307.914286 C1839.03297,311.857163 1841.44556,317.409964 1841.44556,324.572857 C1841.44556,329.17288 1840.39309,333.082841 1838.28811,336.302857 C1836.18313,339.522873 1833.28478,342.019991 1829.59296,343.794286 L1842.70854,367.845714 C1842.90285,368.240002 1843,368.601427 1843,368.93 C1843,369.455717 1842.8057,369.932141 1842.41709,370.359286 C1842.02847,370.786431 1841.54272,371 1840.9598,371 L1827.26131,371 C1825.38302,371 1824.05528,370.112866 1823.27806,368.338571 L1812.59129,346.948571 L1803.26466,346.948571 L1803.26466,368.535714 C1803.26466,369.258575 1803.02178,369.849998 1802.53601,370.31 C1802.05025,370.770002 1801.45115,371 1800.73869,371 L1787.42881,371 Z M1813.15578,332 C1816.03687,332 1818.23115,331.305057 1819.73869,329.915152 C1821.24624,328.525246 1822,326.602032 1822,324.145455 C1822,321.688877 1821.24624,319.717179 1819.73869,318.230303 C1818.23115,316.743427 1816.03687,316 1813.15578,316 L1802,316 L1802,332 L1813.15578,332 Z" id="THESTORIESTHATMATTER" fill="#44D7B6" fill-rule="nonzero"/><g id="Group-6"><mask id="mask-2" fill="white"><use xlink:href="#path-1"/></mask><g id="Clip-5"/><polygon id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)" points="0 257 1843 257 1843 0 0 0"/></g></g></g></svg> </a><nav class="sc-fzoLag BNtsP"><ul class="sc-fzoXzr jYxGEJ"><li class="sc-fzpjYC gJohPa"><a href="/news" class="sc-fznxsB cUWXFh">News</a></li><li class="sc-fzpjYC gJohPa"><a href="/sport/womens-sport" class="sc-fznxsB cUWXFh">Women&#x27;s Sport</a></li><li class="sc-fzpjYC gJohPa"><a href="/sport/mens-sport" class="sc-fznxsB cUWXFh">Men&#x27;s Sport</a></li><li class="sc-fzpjYC gJohPa"><a href="/lifestyle" class="sc-fznxsB cUWXFh">Lifestyle</a></li><li class="sc-fzpjYC gJohPa"><a href="/video/trending" class="sc-fznxsB cUWXFh">Video</a></li></ul><div class="sc-fzoLsD fYZyZu"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-Axmtr hvJMgY">US edition</span><nav id="countryOption" [class]="visibleCountryOption ? &#x27;show sc-AxmLO gxoPPT&#x27; : &#x27;hide sc-AxmLO gxoPPT&#x27;" class="sc-AxmLO gxoPPT"><a class="sc-fzozJi hCakEu" data-locale="UK" href="/">UK edition</a><a class="sc-fzozJi hCakEu selected" data-locale="US" href="/us">US edition</a></nav></div></nav><div class="sc-fzoLsD sc-fzpans cKJzHK"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-Axmtr hvJMgY">US edition</span><nav id="countryOption" [class]="visibleCountryOption ? &#x27;show sc-AxmLO gxoPPT&#x27; : &#x27;hide sc-AxmLO gxoPPT&#x27;" class="sc-AxmLO gxoPPT"><a class="sc-fzozJi hCakEu" data-locale="UK" href="/">UK edition</a><a class="sc-fzozJi hCakEu selected" data-locale="US" href="/us">US edition</a></nav></div><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-fznZeY gJlwEu"><button aria-label="Open full menu" class="sc-fzokOt dWocmz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"> <path d="M1.5 0h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 3.5v-2C0 .67.67 0 1.5 0zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 12.5v-2C0 9.67.67 9 1.5 9zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 21.5v-2c0-.83.67-1.5 1.5-1.5z"/>
</svg>
</button></div></div><div class="sc-fzqNJr bXxpsB"><ul class="sc-AxjAm eIHdfu"><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="/" class="sc-AxhCb sc-AxhUy bgjvCg first-navbar-item">LATEST CHAINS</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/us-election" class="sc-AxhCb sc-AxhUy bgjvCg">US Election</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/coronavirus" class="sc-AxhCb sc-AxhUy bgjvCg">Coronavirus</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/fa-womens-super-league" class="sc-AxhCb sc-AxhUy bgjvCg">Women’s Super League</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/national-womens-soccer-league" class="sc-AxhCb sc-AxhUy bgjvCg">NWSL</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/premier-league" class="sc-AxhCb sc-AxhUy bgjvCg">Premier League</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/newschain-diversity" class="sc-AxhCb sc-AxhUy bgjvCg">NewsChain Diversity</a></li></ul></div></div></div><div id="frameInner" class="sc-fzqAbL hCuLgs"><article class="sc-pdjNk byqAKZ"><div class="sc-fzqyOu iYPalA adslot" id="div-gpt-ad-1568301133510-0"> <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568301133510-0'); });
          </script></div><div class="sc-fzqyOu iYPalA adslot" id="in-image"> <script>
            // googletag.cmd.push(function() { googletag.display('in-image'); });
          </script></div><div class="sc-fzqyOu iYPalA adslot" id="teads"> <script>
            // googletag.cmd.push(function() { googletag.display('teads'); });
          </script></div><div class="sc-fzoOEf eXkYNB"><amp-facebook-like width="77" height="20" layout="fixed" data-layout="button_count" data-href="https://www.facebook.com/newschain" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:77px;height:20px;" i-amphtml-layout="fixed"></amp-facebook-like><nav class="sc-qQmou fLrInb"><a href="/">Home</a><a href="/sport">Sport</a><a href="/sport/mens-sport">Men&#x27;s Sport</a><a href="/sport/mens-sport/racing">Racing</a></nav></div><h1 class="sc-pAZqv lnObAi">Home fixture again as Stradivarius eyes second Long Distance crown</h1><figure class="sc-pITNg wVdMu"><amp-img data-hero src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" alt="Stradivarius is said to be in top form for his bid to regain the Qipco British Champions Long Distance Cup at Ascot" height="45" width="61" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp 640w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp 990w" layout="responsive" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.7705%;"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Stradivarius is said to be in top form for his bid to regain the Qipco British Champions Long Distance Cup at Ascot" src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp 640w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/b4c5ca53d692a075b7a1d606a2fee293Y29udGVudHNlYXJjaCwxNjAyOTM1NDY3-2.54204669.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp 990w"></amp-img><figcaption class="sc-pQsrT koDrpw"><span>Stradivarius is said to be in top form for his bid to regain the Qipco British Champions Long Distance Cup at Ascot</span><span> - (Copyright PA Wire)</span></figcaption></figure><div class="sc-oTmZL UdSWC"><div class="sc-pbIaG cbfZwA"><a href="/author/newschain-sport" class="sc-qYSYK PVVMP"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/05/19/09/newschain-logo.png?width=210&amp;auto=webp" height="110" width="110" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></a><div class="sc-pkhIR hgECfS"><div class="sc-qQxXP flERQJ"><a href="/author/newschain-sport" class="sc-pJkiN hHEmcv">By NewsChain Sport</a></div></div></div><div class="sc-pBolk bpRRTN"><div class="sc-psCJM hzhnTQ">15:20pm, Fri 16 Oct 2020</div><div class="sc-pRTZB joWSDq"><amp-social-share type="twitter" width="22" height="22" aria-label="Share to Twitter" data-param-text="Home fixture again as Stradivarius eyes second Long Distance crown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">  <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)"> <g id="Twitter-icon" transform="translate(178.000000, 415.000000)"> <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"/> </g> </g> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1655365144610507" width="22" height="22" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">  <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)"> <g id="Facebook-icon" transform="translate(213.000000, 415.000000)"> <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"/> </g> </g> </g>
</svg>
</amp-social-share><amp-social-share type="whatsapp" width="22" height="22" aria-label="Share by Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 17 17" version="1.1">  <title>65CCAE04-4748-4D0F-8696-A91D8EB3E7DC</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="NC_Chain-page_Wimbledon" transform="translate(-240.000000, -413.000000)" fill="#EF4280"> <g id="whatsapp-icon" transform="translate(240.000000, 413.000000)"> <path d="M8.50803922,15.2031765 C12.3412157,15.2031765 15.4486667,12.0957647 15.4486667,8.26258824 C15.4486667,4.42941176 12.3412157,1.32203922 8.50803922,1.32203922 C4.67486275,1.32203922 1.5674902,4.42941176 1.5674902,8.26258824 C1.5674902,10.5074118 2.92007843,12.3799216 2.92007843,12.3799216 L2.07329412,14.9064706 L4.68298039,14.0549412 C4.68298039,14.0549412 6.38356863,15.2031765 8.50803922,15.2031765 Z M8.50803922,-2.27373675e-13 C13.0713725,-2.27373675e-13 16.7706667,3.69929412 16.7706667,8.26258824 C16.7706667,12.8258824 13.0713725,16.5251765 8.50803922,16.5251765 C6.20811765,16.5251765 4.52737255,15.5047843 4.52737255,15.5047843 L-3.39284156e-13,16.9516078 L1.4445098,12.5517255 C1.4445098,12.5517255 0.245490196,10.5273725 0.245490196,8.26258824 C0.245490196,3.69929412 3.9447451,-2.27373675e-13 8.50803922,-2.27373675e-13 Z M5.36164706,4.66541176 C5.36164706,4.66541176 5.58490196,4.52392157 5.70129412,4.52392157 C5.81764706,4.52392157 6.35219608,4.52392157 6.35219608,4.52392157 C6.35219608,4.52392157 6.5267451,4.55431373 6.60690196,4.73619608 C6.68709804,4.91803922 7.23588235,6.2074902 7.27670588,6.30698039 C7.31752941,6.40643137 7.42403922,6.65254902 7.25313725,6.87298039 C7.08223529,7.09345098 6.72482353,7.50505882 6.72482353,7.50505882 C6.72482353,7.50505882 6.58333333,7.63247059 6.70596078,7.83529412 C6.82858824,8.03807843 7.25988235,8.70717647 7.82396078,9.21266667 C8.388,9.71815686 9.0787451,10.09 9.42301961,10.2032157 C9.76737255,10.3164314 9.84282353,10.1654902 9.97486275,9.99568627 C10.1069804,9.82588235 10.5173725,9.30701961 10.5173725,9.30701961 C10.5173725,9.30701961 10.6589412,9.0994902 10.9371765,9.22682353 C11.2155294,9.35415686 12.5692157,10.0098431 12.5692157,10.0098431 C12.5692157,10.0098431 12.7342745,10.0381961 12.7437255,10.2221176 C12.7531373,10.4060784 12.8665098,10.956549 12.3758431,11.4861961 C11.8851765,12.0158431 10.8416863,12.2609412 10.3476471,12.1228235 C9.85352941,11.9847059 8.22003922,11.5573333 7.15466667,10.5638431 C6.08929412,9.57035294 5.22654902,8.52458824 4.87360784,7.75337255 C4.52066667,6.98215686 4.54027451,6.52462745 4.55988235,6.30894118 C4.5794902,6.0932549 4.69282353,5.09380392 5.36164706,4.66541176 Z"/> </g> </g> </g>
</svg>
</amp-social-share></div></div></div><div class="sc-fzoCUK kBjMiw"><div class="sc-qPLKk dtYqxP"><div class="sc-pjstK cqaFiM"><p>John Gosden believes a return to a more conventional style of racing will help Stradivarius regain his title in the Qipco British Champions Long <a href="/chain/distance">Distance</a> Cup at <a href="/chain/ascot">Ascot</a> </p></div><div class="sc-pjstK cqaFiM"><p>His last two races have come in France over a mile and a half in the Prix Foy and the Prix de l’Arc de Triomphe, and Gosden feels he is unsuited to the sprint finishes that invariably prevail across the Channel.</p></div><div class="sc-pjstK cqaFiM"><p>The champion stayer could never strike a blow when seventh to Sottsass in the big one, but Gosden is confident he will show his true colours back in a race he won in 2018 and has been placed in twice.</p></div><amp-ad width="300" height="1" type="teads" data-pid="119594" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer></amp-ad><div class="sc-pjHjD CNlcm"><amp-twitter width="500" height="100" layout="responsive" data-tweetid="1316675219457802241" data-conversation="none" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20.0000%;"></i-amphtml-sizer></amp-twitter></div><div class="sc-pjstK cqaFiM"><p>Gosden said: “The Arc was run very much in the manner of a typical French style race, where they went steady then quickened.</p></div><div class="sc-pjstK cqaFiM"><p>“Having spoken at length with Mr (Bjorn) Nielsen (owner), the plan next year is to go for a fourth Gold Cup – and as he won’t be running until May, here we are at the end of the season and we thought we would have a go at the Champions Day race.</p></div><div class="sc-pjstK cqaFiM"><p>“The ground at Royal Ascot (where Stradivarius won his third Gold Cup this summer) was what I would call ‘wet soft’, and this is going to be more ‘holding soft’.</p></div><div class="sc-pAyMl fkDqVf"></div><div class="sc-psQdR gJfvUf"><div class="sc-pkUbs crfFDZ"><div id="article2" class="articlempu adslot"> <script>
              // googletag.cmd.push(function() { googletag.display('article2'); });
            </script></div></div></div><div class="sc-pjstK cqaFiM"><p>“It has been very wet – and unless we get some rain overnight, it will be riding holding and a little bit sticky. I think the ground will worry a lot of people – because most horses like to get through it and they like it loose wet, rather than holding.</p></div><div class="sc-pjstK cqaFiM"><p>“Last year it was run on the inner track. He ran a great race. They (Stradivarius and Kew Gardens) crossed the line together, and he was beaten a nose. The year before, he and the jockey (Frankie Dettori) did a Houdini act in getting out of a box that had been nicely set up for them.”</p></div><figure class="sc-qQMSE bgoLuJ"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/5c36a60ac717fa25c86e3d778da65860Y29udGVudHNlYXJjaCwxNjAyOTM1NzM5-2.55485761.jpg?width=960&amp;auto=webp" alt="Search For A Song takes on Stradivarius after winning the Irish St Leger for the second successive year" height="3523" width="5326" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/5c36a60ac717fa25c86e3d778da65860Y29udGVudHNlYXJjaCwxNjAyOTM1NzM5-2.55485761.jpg?width=320&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/5c36a60ac717fa25c86e3d778da65860Y29udGVudHNlYXJjaCwxNjAyOTM1NzM5-2.55485761.jpg?width=640&amp;auto=webp 640w" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.1472%;"></i-amphtml-sizer></amp-img><figcaption class="sc-qYIQh bggfNc"><span>Search For A Song takes on Stradivarius after winning the Irish St Leger for the second successive year</span><span> - (Copyright PA Wire)</span></figcaption></figure><div class="sc-pjstK cqaFiM"><p>Search For A Song, trained by Dermot Weld, is seen as Stradivarius’ biggest rival on Saturday – having completed back-to-back victories in the Irish St Leger on her latest start.</p></div><div class="sc-pjstK cqaFiM"><p>“It was great to win this race with Forgotten Rules (in 2014), and we’d love to win again, “ said Fiona Craig, of owners Moyglare Stud.</p></div><div class="sc-pjstK cqaFiM"><p>“Hopefully the ground isn’t too soft, because I’m not sure she’d want a bog.</p></div><div class="sc-pjstK cqaFiM"><p>“We’d rather not be taking on Stradivarius, obviously, but he did run in the Arc a couple of weeks ago. I know they’re saying he didn’t have a hard race, but he still ran a mile and a half in heavy ground.</p></div><figure class="sc-qQMSE bgoLuJ"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/fc7b837b3e59217a3454e857f0e52154Y29udGVudHNlYXJjaCwxNjAyOTM1OTA3-2.55486388.jpg?width=960&amp;auto=webp" alt="Trainer Dermot Weld pats Search For A Song after her latest win in the Irish St Leger at the Curragh" height="3184" width="4624" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/fc7b837b3e59217a3454e857f0e52154Y29udGVudHNlYXJjaCwxNjAyOTM1OTA3-2.55486388.jpg?width=320&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/fc7b837b3e59217a3454e857f0e52154Y29udGVudHNlYXJjaCwxNjAyOTM1OTA3-2.55486388.jpg?width=640&amp;auto=webp 640w" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.8581%;"></i-amphtml-sizer></amp-img><figcaption class="sc-qYIQh bggfNc"><span>Trainer Dermot Weld pats Search For A Song after her latest win in the Irish St Leger at the Curragh</span><span> - (Copyright PA Wire)</span></figcaption></figure><div class="sc-pAyMl fkDqVf"></div><div class="sc-psQdR gJfvUf"><div class="sc-pkUbs crfFDZ"><div id="article3" class="articlempu adslot"> <script>
              // googletag.cmd.push(function() { googletag.display('article3'); });
            </script></div></div></div><div class="sc-pjstK cqaFiM"><p>“Our mare is going into it and good form, and she’s fresh and well, so we’ll what happens.”</p></div><div class="sc-pjstK cqaFiM"><p>Weld, seeking a third win in the race, said: “Search For A Song has never raced over further than a mile and six, but she wasn’t stopping at the end of the St Leger – and that’s what is giving me the encouragement to have a crack at it.”</p></div><div class="sc-pjstK cqaFiM"><p>Aidan O’Brien sent out Kew Gardens to just deny Stradivarius 12 months ago, and the Ballydoyle trainer has a team of three this time in Sovereign, Dawn Patrol and Broome.</p></div><div class="sc-pjstK cqaFiM"><p>“Sovereign was going for the Arc, and they all can’t run in the Champion Stakes. We always felt he would get further than a mile and a half,” he said.</p></div><figure class="sc-qQMSE bgoLuJ"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/c37a81489b03a8fa9a7a4e24c19ce22cY29udGVudHNlYXJjaCwxNjAyOTM2MTQ2-2.55458282.jpg?width=960&amp;auto=webp" alt="Aidan O’Brien is three-handed in the Qipco British Champions Long Distance Cup at Ascot" height="3280" width="4928" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/c37a81489b03a8fa9a7a4e24c19ce22cY29udGVudHNlYXJjaCwxNjAyOTM2MTQ2-2.55458282.jpg?width=320&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/c37a81489b03a8fa9a7a4e24c19ce22cY29udGVudHNlYXJjaCwxNjAyOTM2MTQ2-2.55458282.jpg?width=640&amp;auto=webp 640w" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5584%;"></i-amphtml-sizer></amp-img><figcaption class="sc-qYIQh bggfNc"><span>Aidan O’Brien is three-handed in the Qipco British Champions Long Distance Cup at Ascot</span><span> - (Copyright PA Wire)</span></figcaption></figure><div class="sc-pjstK cqaFiM"><p>“Broome hasn’t run in a long time, but we always felt he would stay further than a mile and a half, and he seems to be in good form.</p></div><div class="sc-pjstK cqaFiM"><p>“Dawn Patrol won a Group Three at the Curragh over two miles last time. He handles an ease in the ground, we think.</p></div><div class="sc-pjstK cqaFiM"><p>“He probably wants to be ridden a bit patiently, but he looks very comfortable over two miles. We were very happy with him the last day at the Curragh.</p></div><div class="sc-pAyMl fkDqVf"></div><div class="sc-psQdR gJfvUf"><div class="sc-pkUbs crfFDZ"><div id="article4" class="articlempu adslot"> <script>
              // googletag.cmd.push(function() { googletag.display('article4'); });
            </script></div></div></div><div class="sc-pjstK cqaFiM"><p>“Stradivarius is a great horse, and it will be a very competitive race.”</p></div><div class="sc-pjstK cqaFiM"><p>Andrew Balding has contrasting views on ground conditions for his two runners, Spanish Mission and Morando.</p></div><figure class="sc-qQMSE bgoLuJ"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/8a6b2b9a3da62c4ca4d28d5c75091a74Y29udGVudHNlYXJjaCwxNjAyOTM2Mzc5-2.54915923.jpg?width=960&amp;auto=webp" alt="Trainer Andrew Balding runs Spanish Mission and Morando in Ascot&#x27;s stamina test" height="3000" width="4500" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/8a6b2b9a3da62c4ca4d28d5c75091a74Y29udGVudHNlYXJjaCwxNjAyOTM2Mzc5-2.54915923.jpg?width=320&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/8a6b2b9a3da62c4ca4d28d5c75091a74Y29udGVudHNlYXJjaCwxNjAyOTM2Mzc5-2.54915923.jpg?width=640&amp;auto=webp 640w" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-img><figcaption class="sc-qYIQh bggfNc"><span>Trainer Andrew Balding runs Spanish Mission and Morando in Ascot&#x27;s stamina test</span><span> - (Copyright PA Wire)</span></figcaption></figure><div class="sc-pjstK cqaFiM"><p>“Spanish Mission was very impressive in the Doncaster Cup last time. He’s a horse who historically has not wanted the ground too soft, so that’s a concern for him,” said Balding.</p></div><div class="sc-pjstK cqaFiM"></div><div class="sc-pjstK cqaFiM"><p>“Morando, on the other hand, loves it when the mud is flying. It’s a new venture going two miles with him, but the way he’s shaped in his races in the last two seasons suggests that two miles is well within his compass now – and he goes well at Ascot.”</p></div><div class="sc-pjstK cqaFiM"><p>William Haggas realises the task facing Monica Sheriff, who has yet to hit form this term after going through last season unbeaten in four races.</p></div><div class="sc-pjstK cqaFiM"><p>“She’s very well, but she’s got a lot to do. I’m hoping rather than anything else,” said the Newmarket trainer.</p></div><div class="sc-pZaHX kWqNsI"><div class="sc-oTBUA ehcUE"><h2 class="sc-pbxSd ezswss"><span>Sign up</span> to our newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="https://newschain.us20.list-manage.com/subscribe/post?u=6da66508cb085fddb4d046861&amp;id=6a8a308b6b" target="_top"><input type="email" name="EMAIL" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><div style="position:absolute;left:-5000px" aria-hidden="true"><input type="text" name="b_6da66508cb085fddb4d046861_6a8a308b6b" tabindex="-1"></div><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks, your email has been added to our newsletter.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Thanks, your email has been added to our newsletter.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div></div><div [class]="closeStickyAd ? &#x27;closed sc-fzocqA glbESi&#x27; : &#x27;sc-fzocqA glbESi&#x27;" class="sc-fzocqA glbESi"><div class="sc-fznNvL iAszhc"><div class="adslot" id="bottombanner"> <script>
              // googletag.cmd.push(function() { googletag.display('bottombanner'); });
            </script></div><button on="tap:AMP.setState({closeStickyAd: true})" aria-label="Close sticky ad" role="button" class="sc-fznBMq ekttti"></button></div></div></article></div><div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-dark" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/racing">Racing</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/marquand-reaches-century-winners-haydock-40521"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/13/a92315129dfc14a99d801fb1c6119ce1Y29udGVudHNlYXJjaCwxNjAyOTM4NzI2-2.54327198.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/13/a92315129dfc14a99d801fb1c6119ce1Y29udGVudHNlYXJjaCwxNjAyOTM4NzI2-2.54327198.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Tom Marquand reached 100 winners for the Flat season with victory on Holbache at Haydock" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/13/a92315129dfc14a99d801fb1c6119ce1Y29udGVudHNlYXJjaCwxNjAyOTM4NzI2-2.54327198.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/13/a92315129dfc14a99d801fb1c6119ce1Y29udGVudHNlYXJjaCwxNjAyOTM4NzI2-2.54327198.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/13/a92315129dfc14a99d801fb1c6119ce1Y29udGVudHNlYXJjaCwxNjAyOTM4NzI2-2.54327198.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/marquand-reaches-century-winners-haydock-40521">Marquand reaches century of winners at Haydock</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/ropey-guest-ready-cash-ascot-40503"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Ropey Guest finally got off the mark on his last run at Chelmsford" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/ropey-guest-ready-cash-ascot-40503">Ropey Guest ready to cash in at Ascot</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/oppenheimer-hopes-dame-malliot-can-provide-fairytale-finale-vaughan-40484"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Owner Anthony Oppenheimer is hoping for an emotional success with Dame Malliot" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/oppenheimer-hopes-dame-malliot-can-provide-fairytale-finale-vaughan-40484">Oppenheimer hopes Dame Malliot can provide fairytale finale for Vaughan</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/dream-dreams-out-cap-breakthrough-season-40474"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Dream Of Dreams is out to lift a second Group One" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/dream-dreams-out-cap-breakthrough-season-40474">Dream Of Dreams out to cap breakthrough season</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/osbornes-take-aim-balmoral-handicap-40320"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Raising Sand will have Saffie Osborne taking 7lb off" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/osbornes-take-aim-balmoral-handicap-40320">Osbornes take aim at Balmoral Handicap</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="15/10/2020">Thu 15 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-light" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/ascot">Ascot</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/ropey-guest-ready-cash-ascot-40503"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Ropey Guest finally got off the mark on his last run at Chelmsford" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/12/16130927-ed0e17fb-a8d8-4770-b8d7-8247807e27ba.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/ropey-guest-ready-cash-ascot-40503">Ropey Guest ready to cash in at Ascot</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/oppenheimer-hopes-dame-malliot-can-provide-fairytale-finale-vaughan-40484"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Owner Anthony Oppenheimer is hoping for an emotional success with Dame Malliot" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/380ea9ada8115d7e92d11363df8f5d13Y29udGVudHNlYXJjaCwxNjAyODU5NjIw-2.54512432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/oppenheimer-hopes-dame-malliot-can-provide-fairytale-finale-vaughan-40484">Oppenheimer hopes Dame Malliot can provide fairytale finale for Vaughan</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/dream-dreams-out-cap-breakthrough-season-40474"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Dream Of Dreams is out to lift a second Group One" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/11/f90d8995918978db704a0938b20b9199Y29udGVudHNlYXJjaCwxNjAyOTMyMTg0-2.55012025.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/dream-dreams-out-cap-breakthrough-season-40474">Dream Of Dreams out to cap breakthrough season</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/osbornes-take-aim-balmoral-handicap-40320"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Raising Sand will have Saffie Osborne taking 7lb off" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/15/16/caccc98264350848e6eb037224edef15Y29udGVudHNlYXJjaCwxNjAyODYxNTM0-2.44344204.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/osbornes-take-aim-balmoral-handicap-40320">Osbornes take aim at Balmoral Handicap</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="15/10/2020">Thu 15 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/racing/stradivarius-out-regain-long-distance-crown-40195"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/15/11/c2252c606470f4cfc5f672b362ba66aeY29udGVudHNlYXJjaCwxNjAyODQ0NDA5-2.47602136.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/15/11/c2252c606470f4cfc5f672b362ba66aeY29udGVudHNlYXJjaCwxNjAyODQ0NDA5-2.47602136.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Stradivarius (right) bids to go one better than 12 months ago when beaten a nose by Kew Gardens in the Qipco British Champions Long Distance Cup at Ascot" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/15/11/c2252c606470f4cfc5f672b362ba66aeY29udGVudHNlYXJjaCwxNjAyODQ0NDA5-2.47602136.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/15/11/c2252c606470f4cfc5f672b362ba66aeY29udGVudHNlYXJjaCwxNjAyODQ0NDA5-2.47602136.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/15/11/c2252c606470f4cfc5f672b362ba66aeY29udGVudHNlYXJjaCwxNjAyODQ0NDA5-2.47602136.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/racing/stradivarius-out-regain-long-distance-crown-40195">Stradivarius out to regain Long Distance crown</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="15/10/2020">Thu 15 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-2 chain-theme-dark" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/distance">Distance</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/distance-debate-set-roll-errant-drives-fail-derail-us-open-hopefuls-33914"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/09/20/16/91dfe1f4eda052c181aa36d93be10e51Y29udGVudHNlYXJjaCwxNjAwNzA1MjU0-2.55595281.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/09/20/16/91dfe1f4eda052c181aa36d93be10e51Y29udGVudHNlYXJjaCwxNjAwNzA1MjU0-2.55595281.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Bryson DeChambeau has powered his way into the final group in the 120th US Open" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/09/20/16/91dfe1f4eda052c181aa36d93be10e51Y29udGVudHNlYXJjaCwxNjAwNzA1MjU0-2.55595281.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/09/20/16/91dfe1f4eda052c181aa36d93be10e51Y29udGVudHNlYXJjaCwxNjAwNzA1MjU0-2.55595281.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/09/20/16/91dfe1f4eda052c181aa36d93be10e51Y29udGVudHNlYXJjaCwxNjAwNzA1MjU0-2.55595281.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/distance-debate-set-roll-errant-drives-fail-derail-us-open-hopefuls-33914">Distance debate set to roll on as errant drives fail to derail US Open hopefuls</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="20/09/2020">Sun 20 Sep</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/ni-executive-keeps-calls-reduce-social-distancing-one-metre-under-review-14790"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/06/22/16/f62254e13c5164aa98373e8ac58344d1Y29udGVudHNlYXJjaCwxNTkyOTI4NjMy-2.54158566.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/06/22/16/f62254e13c5164aa98373e8ac58344d1Y29udGVudHNlYXJjaCwxNTkyOTI4NjMy-2.54158566.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="First Minister Arlene Foster" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/06/22/16/f62254e13c5164aa98373e8ac58344d1Y29udGVudHNlYXJjaCwxNTkyOTI4NjMy-2.54158566.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/06/22/16/f62254e13c5164aa98373e8ac58344d1Y29udGVudHNlYXJjaCwxNTkyOTI4NjMy-2.54158566.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/06/22/16/f62254e13c5164aa98373e8ac58344d1Y29udGVudHNlYXJjaCwxNTkyOTI4NjMy-2.54158566.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/ni-executive-keeps-calls-reduce-social-distancing-one-metre-under-review-14790">NI Executive keeps calls to reduce social distancing to one metre ‘under review’</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="22/06/2020">Mon 22 Jun</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-light" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/pa">PA</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/tory-mp-fears-christianity-decline-his-name-drops-popularity-40559"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/14/dc0050437e29b911a9534e23dc22db07Y29udGVudHNlYXJjaCwxNjAyOTQzMjcz-2.34281457.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/dc0050437e29b911a9534e23dc22db07Y29udGVudHNlYXJjaCwxNjAyOTQzMjcz-2.34281457.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Christopher Chope" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/dc0050437e29b911a9534e23dc22db07Y29udGVudHNlYXJjaCwxNjAyOTQzMjcz-2.34281457.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/dc0050437e29b911a9534e23dc22db07Y29udGVudHNlYXJjaCwxNjAyOTQzMjcz-2.34281457.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/dc0050437e29b911a9534e23dc22db07Y29udGVudHNlYXJjaCwxNjAyOTQzMjcz-2.34281457.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/tory-mp-fears-christianity-decline-his-name-drops-popularity-40559">Tory MP fears Christianity is ‘on the decline’ as his name drops in popularity</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/majority-charities-report-shop-workers-have-been-abused-customers-40558"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/14/4d815fce9cd796b36e32b0e4a3f5c242Y29udGVudHNlYXJjaCwxNjAyOTQyNzQy-2.44036897.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/4d815fce9cd796b36e32b0e4a3f5c242Y29udGVudHNlYXJjaCwxNjAyOTQyNzQy-2.44036897.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Charity shop" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/4d815fce9cd796b36e32b0e4a3f5c242Y29udGVudHNlYXJjaCwxNjAyOTQyNzQy-2.44036897.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/4d815fce9cd796b36e32b0e4a3f5c242Y29udGVudHNlYXJjaCwxNjAyOTQyNzQy-2.44036897.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/4d815fce9cd796b36e32b0e4a3f5c242Y29udGVudHNlYXJjaCwxNjAyOTQyNzQy-2.44036897.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/majority-charities-report-shop-workers-have-been-abused-customers-40558">Majority of charities report shop workers have been abused by customers</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/league-one-fleetwood-sign-charlie-mulgrew-and-doncaster-seal-deal-josh-sims-40554"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/14/87474ee63b145809e7da7377bd2ebb25Y29udGVudHNlYXJjaCwxNjAyOTQzOTcx-2.43464723.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/87474ee63b145809e7da7377bd2ebb25Y29udGVudHNlYXJjaCwxNjAyOTQzOTcx-2.43464723.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Charlie Mulgrew has joined Fleetwood on loan" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/87474ee63b145809e7da7377bd2ebb25Y29udGVudHNlYXJjaCwxNjAyOTQzOTcx-2.43464723.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/87474ee63b145809e7da7377bd2ebb25Y29udGVudHNlYXJjaCwxNjAyOTQzOTcx-2.43464723.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/87474ee63b145809e7da7377bd2ebb25Y29udGVudHNlYXJjaCwxNjAyOTQzOTcx-2.43464723.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/league-one-fleetwood-sign-charlie-mulgrew-and-doncaster-seal-deal-josh-sims-40554">League One: Fleetwood sign Charlie Mulgrew and Doncaster seal deal for Josh Sims</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/frank-lampard-confident-hakim-ziyech-can-give-chelsea-extra-attacking-edge-40556"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/14/61c590653486ce2a4bfce0b7e0cf2d32Y29udGVudHNlYXJjaCwxNjAyOTQyMzAy-2.55225155.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/61c590653486ce2a4bfce0b7e0cf2d32Y29udGVudHNlYXJjaCwxNjAyOTQyMzAy-2.55225155.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Hakim Ziyech, pictured, is in line for his Premier League debut for Chelsea in Saturday&#x27;s Stamford Bridge clash with Southampton" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/61c590653486ce2a4bfce0b7e0cf2d32Y29udGVudHNlYXJjaCwxNjAyOTQyMzAy-2.55225155.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/61c590653486ce2a4bfce0b7e0cf2d32Y29udGVudHNlYXJjaCwxNjAyOTQyMzAy-2.55225155.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/61c590653486ce2a4bfce0b7e0cf2d32Y29udGVudHNlYXJjaCwxNjAyOTQyMzAy-2.55225155.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/frank-lampard-confident-hakim-ziyech-can-give-chelsea-extra-attacking-edge-40556">Frank Lampard confident Hakim Ziyech can give Chelsea extra attacking edge</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/dup-opposed-extent-northern-irelands-new-covid-19-restrictions-minister-40555"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2020/10/16/14/85bf215c7b1ffdf240b76de8dde08dddY29udGVudHNlYXJjaCwxNjAyOTQxODE0-2.49110507.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2020/10/16/14/85bf215c7b1ffdf240b76de8dde08dddY29udGVudHNlYXJjaCwxNjAyOTQxODE0-2.49110507.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Democratic Unionist Party MLA Edwin Poots" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2020/10/16/14/85bf215c7b1ffdf240b76de8dde08dddY29udGVudHNlYXJjaCwxNjAyOTQxODE0-2.49110507.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/85bf215c7b1ffdf240b76de8dde08dddY29udGVudHNlYXJjaCwxNjAyOTQxODE0-2.49110507.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2020/10/16/14/85bf215c7b1ffdf240b76de8dde08dddY29udGVudHNlYXJjaCwxNjAyOTQxODE0-2.49110507.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/dup-opposed-extent-northern-irelands-new-covid-19-restrictions-minister-40555">DUP opposed extent of Northern Ireland’s new Covid-19 restrictions – minister</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="16/10/2020">Fri 16 Oct</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div></div><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="right" class="sc-fzoyTs jZUSDr i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:detailed-menu.close" aria-label="Open full menu" role="button" class="sc-fzqNqU kikdAh"></button><div class="sc-fzoiQi jXqcSZ"><nav><ul class="sc-fznJRM lakLMc"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/news">News</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/">Latest Chains</a></h3><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/newschain-diversity">NewsChain Diversity</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/BlackLivesMatter">Black Lives Matter</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/us-election">US Election</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/national-womens-soccer-league">National Women&#x27;s Soccer League</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/premier-league">Premier League</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/sport/womens-sport">Women&#x27;s Sport</a></h3><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/football">Football</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/rugby">Rugby</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/tennis">Tennis</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/netball">Netball</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/cycling">Cycling</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/golf">Golf</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/boxing">Boxing</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/athletics">Athletics</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/cricket">Cricket</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/motorsport">Motorsport</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/event/tokyo-2020-olympics">Tokyo 2020</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/hockey">Hockey</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/basketball">Basketball</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/horse-racing">Horse Racing</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/winter-sports/winter-youth-olympic-games">Winter Youth Olympic Games</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/sport/mens-sport">Men&#x27;s Sport</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/lifestyle">Lifestyle</a></h3><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/breaking-boundaries">Breaking boundaries</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/celebrity">Celebrity</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/work-life-balance">Work-life balance</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/equality">Equality</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/equal-pay">Equal pay</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/mental-health">Mental health</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/fighting-racism">Fighting racism</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/grass-roots">Grass roots</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/transgender-sport">Transgender in sport</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/lifestyle">Lifestyle</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/video/trending">Video</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/archive">Archive</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/about-us">About Us</a></h3></div></div></li></ul></nav></div></amp-sidebar><amp-next-page src="https://www.newschain.uk/internal-api/more-from/40560" class="i-amphtml-layout-container" i-amphtml-layout="container"><div footer="footer"><footer class="sc-fzoNJl ceqTNH"><div class="sc-fzpmMD enYpte"><nav class="sc-fznxKY kfRyXm"><div class="sc-fzoant hfoKMO"> <svg viewBox="0 0 1843 372" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Logo</title><desc>Created with Sketch.</desc><defs><path d="M8.94348161,252.396825 C6.51517161,252.396825 4.42015906,251.492063 2.6505083,249.674603 C0.888793204,247.865079 0,245.706349 0,243.214286 L0,23.6031746 C0,21.1111111 0.888793204,18.9603175 2.6505083,17.1428571 C4.42015906,15.3333333 6.51517161,14.4206349 8.94348161,14.4206349 L61.2870528,14.4206349 C67.4768626,14.4206349 72.0001852,17.031746 74.8728918,22.2460317 L130.858928,116.412698 L130.858928,23.6031746 C130.858928,21.1111111 131.739785,18.9603175 133.509436,17.1428571 C135.279087,15.3333333 137.3741,14.4206349 139.80241,14.4206349 L199.764208,14.4206349 C202.192518,14.4206349 204.295466,15.3333333 206.057181,17.1428571 C207.826832,18.9603175 208.70769,21.1111111 208.70769,23.6031746 L208.70769,243.214286 C208.70769,245.706349 207.826832,247.865079 206.057181,249.674603 C204.295466,251.492063 202.192518,252.396825 199.764208,252.396825 L147.420637,252.396825 C143.667073,252.396825 140.794366,251.603175 138.810453,250.015873 C136.818604,248.428571 135.167988,246.619048 133.842734,244.579365 L77.8566975,157.888889 L77.8566975,243.214286 C77.8566975,245.706349 76.9679043,247.865079 75.2061892,249.674603 C73.4365385,251.492063 71.3415259,252.396825 68.9052802,252.396825 L8.94348161,252.396825 Z M322.243086,256 C291.857468,256 268.288577,248.452381 251.528477,233.357143 C234.776312,218.261905 226.396262,195.269841 226.396262,164.396825 L226.396262,162.015873 C226.840658,133.18254 235.609556,110.992063 252.702953,95.4444444 C269.796351,79.8888889 292.865296,72.1111111 321.909788,72.1111111 C342.907528,72.1111111 360.611971,76.2539683 375.023118,84.547619 C389.434265,92.8333333 400.099783,103.952381 407.027609,117.912698 C413.955435,131.880952 417.41538,147.484127 417.41538,164.738095 L417.41538,174.952381 C417.41538,177.452381 416.526586,179.611111 414.741064,181.428571 C412.947607,183.238095 410.828787,184.150794 408.368734,184.150794 L308.50647,184.150794 L308.50647,185.849206 C308.50647,192.888889 309.506362,198.111111 311.522018,201.515873 C313.529738,204.920635 316.878584,206.626984 321.576491,206.626984 C323.362013,206.626984 324.814238,206.230159 325.933165,205.436508 C327.044156,204.634921 328.837614,202.992063 331.289731,200.492063 C333.305387,198.452381 334.97981,197.142857 336.320935,196.579365 C337.662061,196.007937 339.669781,195.730159 342.352032,195.730159 L405.686484,195.730159 C407.70214,195.730159 409.432112,196.349206 410.884337,197.603175 C412.336561,198.849206 413.058706,200.492063 413.058706,202.539683 C413.058706,208.896825 409.598761,216.333333 402.670935,224.84127 C395.74311,233.357143 385.410889,240.674603 371.674272,246.809524 C357.937656,252.936508 341.455303,256 322.243086,256 Z M336.059059,144.230159 L336.059059,143.944444 C336.059059,132.111111 331.932519,126.198413 323.679439,126.198413 C315.426359,126.198413 311.291884,132.111111 311.291884,143.944444 L311.291884,144.230159 L336.059059,144.230159 Z M477.52002,252.396825 C471.949191,252.396825 468.282919,249.619048 466.497397,244.071429 L417.748677,89.9761905 L417.41538,87.3095238 C417.41538,85.0952381 418.201009,83.2063492 419.756397,81.6587302 C421.311786,80.1031746 423.208407,79.3253968 425.43039,79.3253968 L476.845489,79.3253968 C479.964201,79.3253968 482.471868,80.1031746 484.360553,81.6587302 C486.257175,83.2063492 487.534815,85.0952381 488.20141,87.3095238 L508.564297,156.539683 L530.268309,87.3095238 C530.934904,85.0952381 532.22048,83.2063492 534.109166,81.6587302 C535.997851,80.1031746 538.505518,79.3253968 541.62423,79.3253968 L572.668507,79.3253968 C575.787219,79.3253968 578.294885,80.1031746 580.183571,81.6587302 C582.080192,83.2063492 583.357832,85.0952381 584.024427,87.3095238 L605.72844,156.539683 L626.091327,87.3095238 C626.757922,85.0952381 628.043498,83.2063492 629.932183,81.6587302 C631.820869,80.1031746 634.328535,79.3253968 637.447247,79.3253968 L688.862347,79.3253968 C691.08433,79.3253968 692.980951,80.1031746 694.536339,81.6587302 C696.099663,83.2063492 696.877357,85.0952381 696.877357,87.3095238 L696.544059,89.9761905 L647.795339,244.071429 C646.017753,249.619048 642.343545,252.396825 636.780652,252.396825 L592.039437,252.396825 C586.476544,252.396825 582.802336,249.619048 581.016814,244.071429 L557.313017,176.84127 L533.275922,244.071429 C531.4904,249.619048 527.824128,252.396825 522.253299,252.396825 L477.52002,252.396825 Z M784.939305,256 C765.147785,256 748.657497,253.333333 735.460505,248 C722.271448,242.666667 712.542337,236.134921 706.273171,228.420635 C700.01194,220.698413 696.877357,213.436508 696.877357,206.626984 C696.877357,204.357143 697.647115,202.365079 699.186632,200.666667 C700.726149,198.960317 702.591028,198.111111 704.789204,198.111111 L763.497169,198.111111 C765.695345,198.34127 767.782422,199.079365 769.766335,200.325397 C771.742313,201.571429 773.059632,202.420635 773.726226,202.880952 C776.360863,204.698413 778.670139,206.055556 780.646116,206.968254 C782.63003,207.873016 784.828206,208.325397 787.24858,208.325397 C789.224558,208.325397 790.986273,207.873016 792.52579,206.968254 C794.057371,206.055556 794.827129,204.809524 794.827129,203.222222 C794.827129,200.952381 794.16847,199.015873 792.851152,197.428571 C791.533833,195.84127 788.39925,194.253968 783.455338,192.65873 C778.50349,191.071429 770.861455,189.253968 760.529234,187.214286 C742.93589,183.809524 728.485065,177.619048 717.160888,168.65873 C705.83671,159.690476 700.170653,146.920635 700.170653,130.349206 C700.170653,120.357143 703.416335,110.880952 709.899764,101.912698 C716.391129,92.9444444 725.953592,85.7380952 738.595088,80.2857143 C751.236584,74.8412698 766.242905,72.1111111 783.614051,72.1111111 C800.770934,72.1111111 815.935968,74.7777778 829.13296,80.1190476 C842.322016,85.452381 852.439975,91.9761905 859.470964,99.6984127 C866.509888,107.412698 870.025383,114.68254 870.025383,121.492063 C870.025383,123.761905 869.255624,125.746032 867.716108,127.452381 C866.184527,129.150794 864.533911,130.007937 862.772196,130.007937 L807.365462,130.007937 C805.381549,130.007937 803.350021,129.492063 801.262944,128.47619 C799.175868,127.452381 797.247504,126.261905 795.493724,124.896825 C790.875174,121.492063 786.804184,119.785714 783.288689,119.785714 C781.526974,119.785714 779.987457,120.301587 778.670139,121.31746 C777.35282,122.34127 776.694161,123.650794 776.694161,125.238095 C776.694161,127.507937 777.40837,129.380952 778.836787,130.857143 C780.265205,132.333333 783.558501,133.865079 788.732547,135.452381 C793.898658,137.039683 801.977153,138.634921 812.968033,140.222222 C834.95773,143.626984 851.17027,150.722222 861.621526,161.5 C872.064846,172.285714 877.286506,184.261905 877.286506,197.428571 C877.286506,215.81746 869.255624,230.174603 853.209733,240.507937 C837.155906,250.833333 814.396451,256 784.939305,256 Z M1000.92399,256 C967.062555,256 940.152754,248.452381 920.194585,233.357143 C900.228481,218.261905 889.578833,195.047619 888.229772,163.714286 C888.007574,157.587302 887.896475,147.595238 887.896475,133.753968 C887.896475,119.674603 888.007574,109.460317 888.229772,103.103175 C889.578833,72.6825397 900.458614,49.6984127 920.86118,34.1428571 C941.271681,18.5952381 967.959284,10.8174603 1000.92399,10.8174603 C1021.11229,10.8174603 1039.66585,13.8809524 1056.60053,20.015873 C1073.53522,26.1428571 1087.32739,35.7301587 1097.97703,48.7857143 C1108.62668,61.8412698 1114.07054,78.2460317 1114.29274,97.9920635 C1114.29274,100.039683 1113.56266,101.793651 1112.1025,103.269841 C1110.65027,104.746032 1108.91236,105.484127 1106.88877,105.484127 L1038.26917,105.484127 C1034.67432,105.484127 1032.03969,104.801587 1030.35733,103.444444 C1028.68291,102.079365 1027.1672,99.468254 1025.81813,95.6111111 C1023.35015,88.8015873 1020.10446,84.031746 1016.06522,81.3095238 C1012.02597,78.5873016 1006.86779,77.2222222 1000.59069,77.2222222 C992.74233,77.2222222 986.687427,79.3253968 982.425981,83.5238095 C978.164535,87.7222222 975.918745,94.8174603 975.696546,104.801587 C975.474348,110.936508 975.363249,120.357143 975.363249,133.071429 C975.363249,145.785714 975.474348,155.428571 975.696546,162.015873 C975.918745,172 978.164535,179.095238 982.425981,183.301587 C986.687427,187.5 992.74233,189.595238 1000.59069,189.595238 C1013.37503,189.595238 1021.78682,183.468254 1025.81813,171.206349 C1026.945,167.349206 1028.34167,164.738095 1030.02403,163.373016 C1031.70639,162.015873 1034.45213,161.333333 1038.26917,161.333333 L1106.88877,161.333333 C1108.91236,161.333333 1110.65027,162.071429 1112.1025,163.547619 C1113.56266,165.02381 1114.29274,166.785714 1114.29274,168.825397 C1114.07054,188.579365 1108.62668,204.97619 1097.97703,218.031746 C1087.32739,231.087302 1073.53522,240.674603 1056.60053,246.809524 C1039.66585,252.936508 1021.11229,256 1000.92399,256 Z M1140.89305,252.396825 C1138.47267,252.396825 1136.3856,251.492063 1134.62388,249.674603 C1132.86217,247.857143 1131.98131,245.706349 1131.98131,243.206349 L1131.98131,20.0079365 C1131.98131,17.5079365 1132.86217,15.3571429 1134.62388,13.5396825 C1136.3856,11.7222222 1138.47267,10.8174603 1140.89305,10.8174603 L1205.27501,10.8174603 C1207.69538,10.8174603 1209.79039,11.7222222 1211.55211,13.5396825 C1213.30589,15.3571429 1214.18674,17.5079365 1214.18674,20.0079365 L1214.18674,93.1587302 C1220.13055,86.5793651 1227.44722,81.4206349 1236.1447,77.6746032 C1244.84217,73.9365079 1254.24592,72.0634921 1264.37182,72.0634921 C1276.03723,72.0634921 1286.82178,74.8412698 1296.73341,80.3968254 C1306.63711,85.9603175 1314.66799,94.5793651 1320.83399,106.261905 C1326.99206,117.944444 1330.07903,132.285714 1330.07903,149.301587 L1330.07903,243.206349 C1330.07903,245.706349 1329.19817,247.857143 1327.43646,249.674603 C1325.67474,251.492063 1323.57973,252.396825 1321.15935,252.396825 L1256.45204,252.396825 C1254.03166,252.396825 1251.93665,251.492063 1250.17493,249.674603 C1248.41322,247.857143 1247.53236,245.706349 1247.53236,243.206349 L1247.53236,151.68254 C1247.53236,145.555556 1246.10394,140.904762 1243.24711,137.730159 C1240.38234,134.555556 1236.31135,132.968254 1231.0262,132.968254 C1225.74106,132.968254 1221.61452,134.555556 1218.64658,137.730159 C1215.67865,140.904762 1214.18674,145.555556 1214.18674,151.68254 L1214.18674,243.206349 C1214.18674,245.706349 1213.30589,247.857143 1211.55211,249.674603 C1209.79039,251.492063 1207.69538,252.396825 1205.27501,252.396825 L1140.89305,252.396825 Z M1402.73787,256 C1390.12018,256 1378.78807,253.619048 1368.76534,248.849206 C1358.73467,244.079365 1350.95773,237.611111 1345.43452,229.436508 C1339.9113,221.269841 1337.1497,212.071429 1337.1497,201.857143 C1337.1497,171.206349 1361.82958,151.571429 1411.18934,142.944444 L1447.02676,137.15873 L1447.02676,136.81746 C1447.02676,130.230159 1446.46333,125.746032 1445.33646,123.365079 C1444.2096,120.984127 1441.39244,119.785714 1436.88499,119.785714 C1434.40907,119.785714 1432.26644,120.246032 1430.46505,121.150794 C1428.66365,122.055556 1426.74323,123.420635 1424.71963,125.238095 C1422.68811,127.055556 1420.94226,128.412698 1419.47417,129.325397 C1418.01401,130.230159 1416.03803,130.68254 1413.56211,130.68254 L1356.08417,130.68254 C1354.05264,130.68254 1352.3068,130.063492 1350.84663,128.809524 C1349.37854,127.563492 1348.64846,125.920635 1348.64846,123.873016 C1348.64846,117.293651 1351.85446,109.912698 1358.28234,101.738095 C1364.70229,93.5714286 1374.62185,86.5873016 1388.03311,80.8015873 C1401.44436,75.0079365 1417.95052,72.1111111 1437.56746,72.1111111 C1467.76262,72.1111111 1490.41891,78.468254 1505.52046,91.1825397 C1520.62201,103.896825 1528.16881,122.055556 1528.16881,145.666667 L1528.16881,243.404762 C1528.16881,245.896825 1527.27209,248.055556 1525.47069,249.873016 C1523.66136,251.690476 1521.52667,252.595238 1519.04281,252.595238 L1459.87458,252.595238 C1457.39866,252.595238 1455.25603,251.690476 1453.45464,249.873016 C1451.65324,248.055556 1450.74858,245.896825 1450.74858,243.404762 L1450.74858,233.865079 C1445.78879,240.674603 1439.13872,246.071429 1430.79834,250.039683 C1422.46591,254.015873 1413.10977,256 1402.73787,256 Z M1424.4895,201.920635 C1431.35384,201.920635 1436.7977,199.865079 1440.79727,195.769841 C1444.80477,191.666667 1446.81249,185.412698 1446.81249,177 L1446.81249,176.674603 L1426.54483,180.880952 C1416.47449,183.039683 1411.43535,187.031746 1411.43535,192.857143 C1411.43535,195.444444 1412.57808,197.603175 1414.87149,199.325397 C1417.15696,201.055556 1420.36296,201.920635 1424.4895,201.920635 Z M1555.28494,57.6904762 C1552.72173,57.6904762 1550.51562,56.8095238 1548.65074,55.0555556 C1546.78586,53.2936508 1545.85739,51.2063492 1545.85739,48.7936508 L1545.85739,8.9047619 C1545.85739,6.48412698 1546.78586,4.3968254 1548.65074,2.63492063 C1550.51562,0.880952381 1552.72173,0 1555.28494,0 L1614.26272,0 C1616.818,0 1619.03205,0.880952381 1620.88899,2.63492063 C1622.75387,4.3968254 1623.68234,6.48412698 1623.68234,8.9047619 L1623.68234,48.7936508 C1623.68234,51.2063492 1622.75387,53.2936508 1620.88899,55.0555556 C1619.03205,56.8095238 1616.818,57.6904762 1614.26272,57.6904762 L1555.28494,57.6904762 Z M1551.74564,252.396825 C1549.19036,252.396825 1546.97631,251.507937 1545.11144,249.730159 C1543.25449,247.960317 1542.31808,245.849206 1542.31808,243.412698 L1542.31808,88.3095238 C1542.31808,85.8730159 1543.25449,83.7619048 1545.11144,81.9920635 C1546.97631,80.2142857 1549.19036,79.3253968 1551.74564,79.3253968 L1614.25478,79.3253968 C1616.818,79.3253968 1619.02411,80.2142857 1620.88899,81.9920635 C1622.75387,83.7619048 1623.68234,85.8730159 1623.68234,88.3095238 L1623.68234,243.412698 C1623.68234,245.849206 1622.75387,247.960317 1620.88899,249.730159 C1619.02411,251.507937 1616.818,252.396825 1614.25478,252.396825 L1551.74564,252.396825 Z M1657.36126,252.396825 C1654.94088,252.396825 1652.84587,251.492063 1651.08415,249.674603 C1649.32244,247.857143 1648.44158,245.706349 1648.44158,243.214286 L1648.44158,84.6984127 C1648.44158,82.2063492 1649.32244,80.047619 1651.08415,78.2380952 C1652.84587,76.4206349 1654.94088,75.515873 1657.36126,75.515873 L1715.17249,75.515873 C1717.59287,75.515873 1719.67994,76.4206349 1721.44166,78.2380952 C1723.20337,80.047619 1724.08423,82.2063492 1724.08423,84.6984127 L1724.08423,95.9285714 C1729.81377,88.8968254 1737.57484,83.1666667 1747.37537,78.7460317 C1757.17591,74.3253968 1767.69065,72.1111111 1778.9196,72.1111111 C1790.59294,72.1111111 1801.27433,74.8888889 1810.96377,80.4444444 C1820.6532,86 1828.41427,94.5634921 1834.24697,106.126984 C1840.08762,117.698413 1843,132.095238 1843,149.325397 L1843,243.214286 C1843,245.706349 1842.11914,247.857143 1840.35743,249.674603 C1838.59571,251.492063 1836.50864,252.396825 1834.08826,252.396825 L1770.99188,252.396825 C1768.5715,252.396825 1766.47649,251.492063 1764.71478,249.674603 C1762.95306,247.857143 1762.0722,245.706349 1762.0722,243.214286 L1762.0722,151.714286 C1762.0722,145.587302 1760.64379,140.936508 1757.77902,137.761905 C1754.91424,134.587302 1750.84325,133 1745.55811,133 C1740.27296,133 1736.20197,134.587302 1733.3372,137.761905 C1730.47243,140.936508 1729.04401,145.587302 1729.04401,151.714286 L1729.04401,243.214286 C1729.04401,245.706349 1728.16316,247.857143 1726.40144,249.674603 C1724.63973,251.492063 1722.54471,252.396825 1720.12434,252.396825 L1657.36126,252.396825 Z" id="path-1"/></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Logo"><path d="M22.2252101,371 C21.5103606,371 20.9092461,370.770002 20.4218487,370.31 C19.9344513,369.849998 19.6907563,369.258575 19.6907563,368.535714 L19.6907563,318.067143 L2.53445378,318.067143 C1.81960427,318.067143 1.21848983,317.837145 0.731092437,317.377143 C0.243695042,316.917141 0,316.325718 0,315.602857 L0,304.562857 C0,303.839996 0.243695042,303.232145 0.731092437,302.739286 C1.21848983,302.246426 1.81960427,302 2.53445378,302 L55.4655462,302 C56.1803957,302 56.7815102,302.246426 57.2689076,302.739286 C57.756305,303.232145 58,303.839996 58,304.562857 L58,315.602857 C58,316.325718 57.756305,316.917141 57.2689076,317.377143 C56.7815102,317.837145 56.1803957,318.067143 55.4655462,318.067143 L38.3092437,318.067143 L38.3092437,368.535714 C38.3092437,369.258575 38.0655487,369.849998 37.5781513,370.31 C37.0907539,370.770002 36.4896394,371 35.7747899,371 L22.2252101,371 Z M91.4509804,371 C90.7320225,371 90.1437931,370.770002 89.6862745,370.31 C89.2287559,369.849998 89,369.258575 89,368.535714 L89,304.562857 C89,303.839996 89.2287559,303.232145 89.6862745,302.739286 C90.1437931,302.246426 90.7320225,302 91.4509804,302 L104.882353,302 C105.601311,302 106.20588,302.246426 106.696078,302.739286 C107.186277,303.232145 107.431373,303.839996 107.431373,304.562857 L107.431373,327.924286 L130.568627,327.924286 L130.568627,304.562857 C130.568627,303.839996 130.813723,303.232145 131.303922,302.739286 C131.79412,302.246426 132.398689,302 133.117647,302 L146.45098,302 C147.169938,302 147.774507,302.246426 148.264706,302.739286 C148.754904,303.232145 149,303.839996 149,304.562857 L149,368.535714 C149,369.258575 148.754904,369.849998 148.264706,370.31 C147.774507,370.770002 147.169938,371 146.45098,371 L133.117647,371 C132.398689,371 131.79412,370.770002 131.303922,370.31 C130.813723,369.849998 130.568627,369.258575 130.568627,368.535714 L130.568627,344.385714 L107.431373,344.385714 L107.431373,368.535714 C107.431373,369.258575 107.186277,369.849998 106.696078,370.31 C106.20588,370.770002 105.601311,371 104.882353,371 L91.4509804,371 Z M188.495292,371 C187.829877,371 187.247648,370.753574 186.748588,370.260714 C186.249527,369.767855 186,369.19286 186,368.535714 L186,304.562857 C186,303.839996 186.232892,303.232145 186.698682,302.739286 C187.164472,302.246426 187.763336,302 188.495292,302 L235.606403,302 C236.338359,302 236.953858,302.246426 237.452919,302.739286 C237.95198,303.232145 238.201507,303.839996 238.201507,304.562857 L238.201507,314.321429 C238.201507,315.044289 237.95198,315.635712 237.452919,316.095714 C236.953858,316.555717 236.338359,316.785714 235.606403,316.785714 L204.065913,316.785714 L204.065913,329.304286 L233.410546,329.304286 C234.142502,329.304286 234.758001,329.550712 235.257062,330.043571 C235.756123,330.536431 236.00565,331.144282 236.00565,331.867143 L236.00565,340.837143 C236.00565,341.560004 235.756123,342.167855 235.257062,342.660714 C234.758001,343.153574 234.142502,343.4 233.410546,343.4 L204.065913,343.4 L204.065913,356.214286 L236.404896,356.214286 C237.136852,356.214286 237.752352,356.460712 238.251412,356.953571 C238.750473,357.446431 239,358.054282 239,358.777143 L239,368.535714 C239,369.258575 238.750473,369.849998 238.251412,370.31 C237.752352,370.770002 237.136852,371 236.404896,371 L188.495292,371 Z M342,372 C335.639312,372 330.22953,371.079639 325.770492,369.238889 C321.311453,367.398139 317.934438,364.965756 315.639344,361.941667 C313.344251,358.917577 312.131148,355.630573 312,352.080556 C312,351.488886 312.213113,350.995835 312.639344,350.601389 C313.065576,350.206942 313.573768,350.009722 314.163934,350.009722 L327.245902,350.009722 C328.032791,350.009722 328.672129,350.141202 329.163934,350.404167 C329.65574,350.667131 330.196718,351.127312 330.786885,351.784722 C331.639349,353.362508 332.967204,354.660875 334.770492,355.679861 C336.57378,356.698848 338.983591,357.208333 342,357.208333 C345.541001,357.208333 348.262286,356.665978 350.163934,355.58125 C352.065583,354.496522 353.016393,353.000935 353.016393,351.094444 C353.016393,349.713882 352.524595,348.579866 351.540984,347.692361 C350.557372,346.804857 348.983617,346.015976 346.819672,345.325694 C344.655727,344.635413 341.541004,343.862967 337.47541,343.008333 C329.540944,341.430548 323.606577,339.031035 319.672131,335.809722 C315.737685,332.58841 313.770492,327.986604 313.770492,322.004167 C313.770492,317.92822 314.901628,314.296081 317.163934,311.107639 C319.426241,307.919197 322.639323,305.437509 326.803279,303.6625 C330.967234,301.887491 335.803251,301 341.311475,301 C347.081996,301 352.081946,302.002536 356.311475,304.007639 C360.541005,306.012742 363.786874,308.510865 366.04918,311.502083 C368.311487,314.493302 369.508196,317.435171 369.639344,320.327778 C369.639344,320.919447 369.442625,321.428933 369.04918,321.85625 C368.655736,322.283567 368.163937,322.497222 367.57377,322.497222 L353.803279,322.497222 C352.360649,322.497222 351.245906,321.905561 350.459016,320.722222 C350.065572,319.34166 349.049189,318.174773 347.409836,317.221528 C345.770484,316.268282 343.737717,315.791667 341.311475,315.791667 C338.557363,315.791667 336.426237,316.284717 334.918033,317.270833 C333.409829,318.256949 332.655738,319.703231 332.655738,321.609722 C332.655738,323.516213 333.639334,325.0118 335.606557,326.096528 C337.57378,327.181255 341.245875,328.282402 346.622951,329.4 C352.786916,330.517598 357.688506,331.914575 361.327869,333.590972 C364.967231,335.267369 367.655729,337.436792 369.393443,340.099306 C371.131156,342.761819 372,346.130998 372,350.206944 C372,354.677337 370.721324,358.556002 368.163934,361.843056 C365.606545,365.130109 362.065596,367.644667 357.540984,369.386806 C353.016371,371.128944 347.836095,372 342,372 Z M421.22521,371 C420.510361,371 419.909246,370.770002 419.421849,370.31 C418.934451,369.849998 418.690756,369.258575 418.690756,368.535714 L418.690756,318.067143 L401.534454,318.067143 C400.819604,318.067143 400.21849,317.837145 399.731092,317.377143 C399.243695,316.917141 399,316.325718 399,315.602857 L399,304.562857 C399,303.839996 399.243695,303.232145 399.731092,302.739286 C400.21849,302.246426 400.819604,302 401.534454,302 L454.465546,302 C455.180396,302 455.78151,302.246426 456.268908,302.739286 C456.756305,303.232145 457,303.839996 457,304.562857 L457,315.602857 C457,316.325718 456.756305,316.917141 456.268908,317.377143 C455.78151,317.837145 455.180396,318.067143 454.465546,318.067143 L437.309244,318.067143 L437.309244,368.535714 C437.309244,369.258575 437.065549,369.849998 436.578151,370.31 C436.090754,370.770002 435.489639,371 434.77479,371 L421.22521,371 Z M515.5,372 C506.24568,372 498.946608,369.731967 493.602564,365.195833 C488.25852,360.6597 485.423613,353.987081 485.097756,345.177778 C485.032585,343.337028 485,340.510204 485,336.697222 C485,332.88424 485.032585,330.024547 485.097756,328.118056 C485.358441,319.440234 488.209642,312.751181 493.651442,308.050694 C499.093243,303.350208 506.376023,301 515.5,301 C524.558806,301 531.809001,303.350208 537.250801,308.050694 C542.692602,312.751181 545.543802,319.440234 545.804487,328.118056 C545.93483,331.931038 546,334.790731 546,336.697222 C546,338.669454 545.93483,341.496278 545.804487,345.177778 C545.478631,353.987081 542.660016,360.6597 537.348558,365.195833 C532.0371,369.731967 524.75432,372 515.5,372 Z M516.5,357 C519.878548,357 522.574849,355.95001 524.588983,353.85 C526.603117,351.749989 527.675141,348.533355 527.805085,344.2 C527.935029,340.333314 528,337.566675 528,335.9 C528,334.233325 527.935029,331.533352 527.805085,327.8 C527.675141,323.466645 526.603117,320.250011 524.588983,318.15 C522.574849,316.049989 519.878548,315 516.5,315 C513.05648,315 510.327694,316.049989 508.313559,318.15 C506.299425,320.250011 505.227402,323.466645 505.097458,327.8 C505.032486,329.666676 505,332.366649 505,335.9 C505,339.500018 505.032486,342.266657 505.097458,344.2 C505.227402,348.533355 506.299425,351.749989 508.313559,353.85 C510.327694,355.95001 513.05648,357 516.5,357 Z M582.428811,371 C581.781125,371 581.214408,370.753574 580.728643,370.260714 C580.242879,369.767855 580,369.19286 580,368.535714 L580,304.562857 C580,303.839996 580.226687,303.232145 580.680067,302.739286 C581.133447,302.246426 581.716356,302 582.428811,302 L609.145729,302 C617.695185,302 624.382444,303.971409 629.207705,307.914286 C634.032967,311.857163 636.445561,317.409964 636.445561,324.572857 C636.445561,329.17288 635.393087,333.082841 633.288107,336.302857 C631.183127,339.522873 628.284776,342.019991 624.592965,343.794286 L637.708543,367.845714 C637.902849,368.240002 638,368.601427 638,368.93 C638,369.455717 637.805697,369.932141 637.417085,370.359286 C637.028474,370.786431 636.542716,371 635.959799,371 L622.261307,371 C620.383017,371 619.05528,370.112866 618.278057,368.338571 L607.59129,346.948571 L598.264657,346.948571 L598.264657,368.535714 C598.264657,369.258575 598.021778,369.849998 597.536013,370.31 C597.050249,370.770002 596.451148,371 595.738693,371 L582.428811,371 Z M610.155779,332 C613.036865,332 615.231148,331.305057 616.738693,329.915152 C618.246239,328.525246 619,326.602032 619,324.145455 C619,321.688877 618.246239,319.717179 616.738693,318.230303 C615.231148,316.743427 613.036865,316 610.155779,316 L599,316 L599,332 L610.155779,332 Z M673.46114,371 C672.804833,371 672.230572,370.753574 671.738342,370.260714 C671.246112,369.767855 671,369.19286 671,368.535714 L671,304.464286 C671,303.741425 671.246112,303.150002 671.738342,302.69 C672.230572,302.229998 672.804833,302 673.46114,302 L687.53886,302 C688.260798,302 688.851466,302.229998 689.310881,302.69 C689.770296,303.150002 690,303.741425 690,304.464286 L690,368.535714 C690,369.19286 689.770296,369.767855 689.310881,370.260714 C688.851466,370.753574 688.260798,371 687.53886,371 L673.46114,371 Z M728.495292,371 C727.829877,371 727.247648,370.753574 726.748588,370.260714 C726.249527,369.767855 726,369.19286 726,368.535714 L726,304.562857 C726,303.839996 726.232892,303.232145 726.698682,302.739286 C727.164472,302.246426 727.763336,302 728.495292,302 L775.606403,302 C776.338359,302 776.953858,302.246426 777.452919,302.739286 C777.95198,303.232145 778.201507,303.839996 778.201507,304.562857 L778.201507,314.321429 C778.201507,315.044289 777.95198,315.635712 777.452919,316.095714 C776.953858,316.555717 776.338359,316.785714 775.606403,316.785714 L744.065913,316.785714 L744.065913,329.304286 L773.410546,329.304286 C774.142502,329.304286 774.758001,329.550712 775.257062,330.043571 C775.756123,330.536431 776.00565,331.144282 776.00565,331.867143 L776.00565,340.837143 C776.00565,341.560004 775.756123,342.167855 775.257062,342.660714 C774.758001,343.153574 774.142502,343.4 773.410546,343.4 L744.065913,343.4 L744.065913,356.214286 L776.404896,356.214286 C777.136852,356.214286 777.752352,356.460712 778.251412,356.953571 C778.750473,357.446431 779,358.054282 779,358.777143 L779,368.535714 C779,369.258575 778.750473,369.849998 778.251412,370.31 C777.752352,370.770002 777.136852,371 776.404896,371 L728.495292,371 Z M838,372 C831.639312,372 826.22953,371.079639 821.770492,369.238889 C817.311453,367.398139 813.934438,364.965756 811.639344,361.941667 C809.344251,358.917577 808.131148,355.630573 808,352.080556 C808,351.488886 808.213113,350.995835 808.639344,350.601389 C809.065576,350.206942 809.573768,350.009722 810.163934,350.009722 L823.245902,350.009722 C824.032791,350.009722 824.672129,350.141202 825.163934,350.404167 C825.65574,350.667131 826.196718,351.127312 826.786885,351.784722 C827.639349,353.362508 828.967204,354.660875 830.770492,355.679861 C832.57378,356.698848 834.983591,357.208333 838,357.208333 C841.541001,357.208333 844.262286,356.665978 846.163934,355.58125 C848.065583,354.496522 849.016393,353.000935 849.016393,351.094444 C849.016393,349.713882 848.524595,348.579866 847.540984,347.692361 C846.557372,346.804857 844.983617,346.015976 842.819672,345.325694 C840.655727,344.635413 837.541004,343.862967 833.47541,343.008333 C825.540944,341.430548 819.606577,339.031035 815.672131,335.809722 C811.737685,332.58841 809.770492,327.986604 809.770492,322.004167 C809.770492,317.92822 810.901628,314.296081 813.163934,311.107639 C815.426241,307.919197 818.639323,305.437509 822.803279,303.6625 C826.967234,301.887491 831.803251,301 837.311475,301 C843.081996,301 848.081946,302.002536 852.311475,304.007639 C856.541005,306.012742 859.786874,308.510865 862.04918,311.502083 C864.311487,314.493302 865.508196,317.435171 865.639344,320.327778 C865.639344,320.919447 865.442625,321.428933 865.04918,321.85625 C864.655736,322.283567 864.163937,322.497222 863.57377,322.497222 L849.803279,322.497222 C848.360649,322.497222 847.245906,321.905561 846.459016,320.722222 C846.065572,319.34166 845.049189,318.174773 843.409836,317.221528 C841.770484,316.268282 839.737717,315.791667 837.311475,315.791667 C834.557363,315.791667 832.426237,316.284717 830.918033,317.270833 C829.409829,318.256949 828.655738,319.703231 828.655738,321.609722 C828.655738,323.516213 829.639334,325.0118 831.606557,326.096528 C833.57378,327.181255 837.245875,328.282402 842.622951,329.4 C848.786916,330.517598 853.688506,331.914575 857.327869,333.590972 C860.967231,335.267369 863.655729,337.436792 865.393443,340.099306 C867.131156,342.761819 868,346.130998 868,350.206944 C868,354.677337 866.721324,358.556002 864.163934,361.843056 C861.606545,365.130109 858.065596,367.644667 853.540984,369.386806 C849.016371,371.128944 843.836095,372 838,372 Z M959.22521,371 C958.510361,371 957.909246,370.770002 957.421849,370.31 C956.934451,369.849998 956.690756,369.258575 956.690756,368.535714 L956.690756,318.067143 L939.534454,318.067143 C938.819604,318.067143 938.21849,317.837145 937.731092,317.377143 C937.243695,316.917141 937,316.325718 937,315.602857 L937,304.562857 C937,303.839996 937.243695,303.232145 937.731092,302.739286 C938.21849,302.246426 938.819604,302 939.534454,302 L992.465546,302 C993.180396,302 993.78151,302.246426 994.268908,302.739286 C994.756305,303.232145 995,303.839996 995,304.562857 L995,315.602857 C995,316.325718 994.756305,316.917141 994.268908,317.377143 C993.78151,317.837145 993.180396,318.067143 992.465546,318.067143 L975.309244,318.067143 L975.309244,368.535714 C975.309244,369.258575 975.065549,369.849998 974.578151,370.31 C974.090754,370.770002 973.489639,371 972.77479,371 L959.22521,371 Z M1029.45098,371 C1028.73202,371 1028.14379,370.770002 1027.68627,370.31 C1027.22876,369.849998 1027,369.258575 1027,368.535714 L1027,304.562857 C1027,303.839996 1027.22876,303.232145 1027.68627,302.739286 C1028.14379,302.246426 1028.73202,302 1029.45098,302 L1042.88235,302 C1043.60131,302 1044.20588,302.246426 1044.69608,302.739286 C1045.18628,303.232145 1045.43137,303.839996 1045.43137,304.562857 L1045.43137,327.924286 L1068.56863,327.924286 L1068.56863,304.562857 C1068.56863,303.839996 1068.81372,303.232145 1069.30392,302.739286 C1069.79412,302.246426 1070.39869,302 1071.11765,302 L1084.45098,302 C1085.16994,302 1085.77451,302.246426 1086.26471,302.739286 C1086.7549,303.232145 1087,303.839996 1087,304.562857 L1087,368.535714 C1087,369.258575 1086.7549,369.849998 1086.26471,370.31 C1085.77451,370.770002 1085.16994,371 1084.45098,371 L1071.11765,371 C1070.39869,371 1069.79412,370.770002 1069.30392,370.31 C1068.81372,369.849998 1068.56863,369.258575 1068.56863,368.535714 L1068.56863,344.385714 L1045.43137,344.385714 L1045.43137,368.535714 C1045.43137,369.258575 1045.18628,369.849998 1044.69608,370.31 C1044.20588,370.770002 1043.60131,371 1042.88235,371 L1029.45098,371 Z M1119.05824,371 C1118.53551,371 1118.06179,370.786431 1117.63707,370.359286 C1117.21236,369.932141 1117,369.455717 1117,368.93 C1117,368.535714 1117.03267,368.240001 1117.09801,368.042857 L1139.93466,304.858571 C1140.58807,302.952848 1141.89488,302 1143.85511,302 L1159.14489,302 C1161.10511,302 1162.41193,302.952848 1163.06534,304.858571 L1185.90199,368.042857 C1185.96733,368.240001 1186,368.535712 1186,368.93 C1186,369.455717 1185.78764,369.932141 1185.36293,370.359286 C1184.93821,370.786431 1184.46449,371 1183.94176,371 L1171.20028,371 C1169.63209,371 1168.52131,370.27715 1167.8679,368.831429 L1164.33949,359.27 L1138.66051,359.27 L1135.1321,368.831429 C1134.47869,370.27715 1133.36791,371 1131.79972,371 L1119.05824,371 Z M1143,344 L1161,344 L1152,319 L1143,344 Z M1228.22521,371 C1227.51036,371 1226.90925,370.770002 1226.42185,370.31 C1225.93445,369.849998 1225.69076,369.258575 1225.69076,368.535714 L1225.69076,318.067143 L1208.53445,318.067143 C1207.8196,318.067143 1207.21849,317.837145 1206.73109,317.377143 C1206.2437,316.917141 1206,316.325718 1206,315.602857 L1206,304.562857 C1206,303.839996 1206.2437,303.232145 1206.73109,302.739286 C1207.21849,302.246426 1207.8196,302 1208.53445,302 L1261.46555,302 C1262.1804,302 1262.78151,302.246426 1263.26891,302.739286 C1263.7563,303.232145 1264,303.839996 1264,304.562857 L1264,315.602857 C1264,316.325718 1263.7563,316.917141 1263.26891,317.377143 C1262.78151,317.837145 1262.1804,318.067143 1261.46555,318.067143 L1244.30924,318.067143 L1244.30924,368.535714 C1244.30924,369.258575 1244.06555,369.849998 1243.57815,370.31 C1243.09075,370.770002 1242.48964,371 1241.77479,371 L1228.22521,371 Z M1339.54388,371 C1338.82638,371 1338.22302,370.770002 1337.73381,370.31 C1337.2446,369.849998 1337,369.258575 1337,368.535714 L1337,304.562857 C1337,303.839996 1337.2446,303.232145 1337.73381,302.739286 C1338.22302,302.246426 1338.82638,302 1339.54388,302 L1350.6,302 C1352.2307,302 1353.40479,302.72285 1354.1223,304.168571 L1370.95108,334.528571 L1387.8777,304.168571 C1388.59521,302.72285 1389.7693,302 1391.4,302 L1402.45612,302 C1403.17362,302 1403.77698,302.246426 1404.26619,302.739286 C1404.7554,303.232145 1405,303.839996 1405,304.562857 L1405,368.535714 C1405,369.258575 1404.7554,369.849998 1404.26619,370.31 C1403.77698,370.770002 1403.17362,371 1402.45612,371 L1390.03022,371 C1389.37793,371 1388.8072,370.753574 1388.31799,370.260714 C1387.82877,369.767855 1387.58417,369.19286 1387.58417,368.535714 L1387.58417,332.655714 L1377.01727,352.172857 C1376.1693,353.684293 1375.02782,354.44 1373.59281,354.44 L1368.30935,354.44 C1367.00479,354.44 1365.86331,353.684293 1364.88489,352.172857 L1354.41583,332.655714 L1354.41583,368.535714 C1354.41583,369.258575 1354.17123,369.849998 1353.68201,370.31 C1353.1928,370.770002 1352.58945,371 1351.87194,371 L1339.54388,371 Z M1437.05824,371 C1436.53551,371 1436.06179,370.786431 1435.63707,370.359286 C1435.21236,369.932141 1435,369.455717 1435,368.93 C1435,368.535714 1435.03267,368.240001 1435.09801,368.042857 L1457.93466,304.858571 C1458.58807,302.952848 1459.89488,302 1461.85511,302 L1477.14489,302 C1479.10512,302 1480.41193,302.952848 1481.06534,304.858571 L1503.90199,368.042857 C1503.96733,368.240001 1504,368.535712 1504,368.93 C1504,369.455717 1503.78764,369.932141 1503.36293,370.359286 C1502.93821,370.786431 1502.46449,371 1501.94176,371 L1489.20028,371 C1487.63209,371 1486.52131,370.27715 1485.8679,368.831429 L1482.33949,359.27 L1456.66051,359.27 L1453.1321,368.831429 C1452.47869,370.27715 1451.36791,371 1449.79972,371 L1437.05824,371 Z M1460,344 L1478,344 L1469,319 L1460,344 Z M1545.22521,371 C1544.51036,371 1543.90925,370.770002 1543.42185,370.31 C1542.93445,369.849998 1542.69076,369.258575 1542.69076,368.535714 L1542.69076,318.067143 L1525.53445,318.067143 C1524.8196,318.067143 1524.21849,317.837145 1523.73109,317.377143 C1523.2437,316.917141 1523,316.325718 1523,315.602857 L1523,304.562857 C1523,303.839996 1523.2437,303.232145 1523.73109,302.739286 C1524.21849,302.246426 1524.8196,302 1525.53445,302 L1578.46555,302 C1579.1804,302 1579.78151,302.246426 1580.26891,302.739286 C1580.7563,303.232145 1581,303.839996 1581,304.562857 L1581,315.602857 C1581,316.325718 1580.7563,316.917141 1580.26891,317.377143 C1579.78151,317.837145 1579.1804,318.067143 1578.46555,318.067143 L1561.30924,318.067143 L1561.30924,368.535714 C1561.30924,369.258575 1561.06555,369.849998 1560.57815,370.31 C1560.09075,370.770002 1559.48964,371 1558.77479,371 L1545.22521,371 Z M1630.22521,371 C1629.51036,371 1628.90925,370.770002 1628.42185,370.31 C1627.93445,369.849998 1627.69076,369.258575 1627.69076,368.535714 L1627.69076,318.067143 L1610.53445,318.067143 C1609.8196,318.067143 1609.21849,317.837145 1608.73109,317.377143 C1608.2437,316.917141 1608,316.325718 1608,315.602857 L1608,304.562857 C1608,303.839996 1608.2437,303.232145 1608.73109,302.739286 C1609.21849,302.246426 1609.8196,302 1610.53445,302 L1663.46555,302 C1664.1804,302 1664.78151,302.246426 1665.26891,302.739286 C1665.7563,303.232145 1666,303.839996 1666,304.562857 L1666,315.602857 C1666,316.325718 1665.7563,316.917141 1665.26891,317.377143 C1664.78151,317.837145 1664.1804,318.067143 1663.46555,318.067143 L1646.30924,318.067143 L1646.30924,368.535714 C1646.30924,369.258575 1646.06555,369.849998 1645.57815,370.31 C1645.09075,370.770002 1644.48964,371 1643.77479,371 L1630.22521,371 Z M1700.49529,371 C1699.82988,371 1699.24765,370.753574 1698.74859,370.260714 C1698.24953,369.767855 1698,369.19286 1698,368.535714 L1698,304.562857 C1698,303.839996 1698.23289,303.232145 1698.69868,302.739286 C1699.16447,302.246426 1699.76334,302 1700.49529,302 L1747.6064,302 C1748.33836,302 1748.95386,302.246426 1749.45292,302.739286 C1749.95198,303.232145 1750.20151,303.839996 1750.20151,304.562857 L1750.20151,314.321429 C1750.20151,315.044289 1749.95198,315.635712 1749.45292,316.095714 C1748.95386,316.555717 1748.33836,316.785714 1747.6064,316.785714 L1716.06591,316.785714 L1716.06591,329.304286 L1745.41055,329.304286 C1746.1425,329.304286 1746.758,329.550712 1747.25706,330.043571 C1747.75612,330.536431 1748.00565,331.144282 1748.00565,331.867143 L1748.00565,340.837143 C1748.00565,341.560004 1747.75612,342.167855 1747.25706,342.660714 C1746.758,343.153574 1746.1425,343.4 1745.41055,343.4 L1716.06591,343.4 L1716.06591,356.214286 L1748.4049,356.214286 C1749.13685,356.214286 1749.75235,356.460712 1750.25141,356.953571 C1750.75047,357.446431 1751,358.054282 1751,358.777143 L1751,368.535714 C1751,369.258575 1750.75047,369.849998 1750.25141,370.31 C1749.75235,370.770002 1749.13685,371 1748.4049,371 L1700.49529,371 Z M1787.42881,371 C1786.78112,371 1786.21441,370.753574 1785.72864,370.260714 C1785.24288,369.767855 1785,369.19286 1785,368.535714 L1785,304.562857 C1785,303.839996 1785.22669,303.232145 1785.68007,302.739286 C1786.13345,302.246426 1786.71636,302 1787.42881,302 L1814.14573,302 C1822.69519,302 1829.38244,303.971409 1834.20771,307.914286 C1839.03297,311.857163 1841.44556,317.409964 1841.44556,324.572857 C1841.44556,329.17288 1840.39309,333.082841 1838.28811,336.302857 C1836.18313,339.522873 1833.28478,342.019991 1829.59296,343.794286 L1842.70854,367.845714 C1842.90285,368.240002 1843,368.601427 1843,368.93 C1843,369.455717 1842.8057,369.932141 1842.41709,370.359286 C1842.02847,370.786431 1841.54272,371 1840.9598,371 L1827.26131,371 C1825.38302,371 1824.05528,370.112866 1823.27806,368.338571 L1812.59129,346.948571 L1803.26466,346.948571 L1803.26466,368.535714 C1803.26466,369.258575 1803.02178,369.849998 1802.53601,370.31 C1802.05025,370.770002 1801.45115,371 1800.73869,371 L1787.42881,371 Z M1813.15578,332 C1816.03687,332 1818.23115,331.305057 1819.73869,329.915152 C1821.24624,328.525246 1822,326.602032 1822,324.145455 C1822,321.688877 1821.24624,319.717179 1819.73869,318.230303 C1818.23115,316.743427 1816.03687,316 1813.15578,316 L1802,316 L1802,332 L1813.15578,332 Z" id="THESTORIESTHATMATTER" fill="#44D7B6" fill-rule="nonzero"/><g id="Group-6"><mask id="mask-2" fill="white"><use xlink:href="#path-1"/></mask><g id="Clip-5"/><polygon id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)" points="0 257 1843 257 1843 0 0 0"/></g></g></g></svg> </div><div class="sc-fzolEj bdgJGm footer-social"><h3 class="sc-fznWOq eZUsfp">FOLLOW US</h3><ul class="sc-fzqBkg fCkJVF"><li class="sc-fzqPZZ gLiaon"><a href="https://www.facebook.com/newschain" rel="noopener" class="sc-fzoxKX bJspAC">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">  <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)"> <g id="Facebook-icon" transform="translate(213.000000, 415.000000)"> <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"/> </g> </g> </g>
</svg>
</a><a href="https://twitter.com/newschainuk" rel="noopener" class="sc-fzoxKX bJspAC">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">  <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)"> <g id="Twitter-icon" transform="translate(178.000000, 415.000000)"> <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"/> </g> </g> </g>
</svg>
</a></li></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/about-us" class="sc-fzoYkl bqAAIF">ABOUT US</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/contact-us" class="sc-fzoYkl bqAAIF">CONTACT US</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/terms-of-use" class="sc-fzoYkl bqAAIF">TERMS OF USE</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div></nav></div><footer class="sc-fzoNJl sc-fzoXWK eRSYYc"><div class="sc-fzpmMD enYpte"><div class="sc-fznMAR gSVBBi"><div class="sc-fzoKki kNKLJw"><span class="sc-fzoYkl sc-fzpkJw sc-fznzOf dUUZCR">© Not a Newspaper Ltd. 2020</span><a href="/cookie-notice" id="cookieSettings" class="sc-fzoYkl sc-fzpkJw bhIkAi">Cookie Policy</a><span class="sc-fznMnq ISPwI"></span><a rel="noopener" href="/terms-of-use" class="sc-fzoYkl sc-fzpkJw bhIkAi">Terms of Use </a><span class="sc-fznMnq ISPwI"></span><a rel="noopener" href="/privacy-notice" class="sc-fzoYkl sc-fzpkJw bhIkAi">Privacy Policy</a></div></div></div></footer></footer></div></amp-next-page> <script async src="/_build/dirty-amp.92633be40151c84b52a7.js"></script> </body></html>