<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012012232217000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="robots" content="max-image-preview:large"><meta property="fb:app_id" content="1655365144610507"><meta property="fb:pages" content="https://www.facebook.com/newschain"><meta name="robots" content="noindex"><meta name="category" content="Football"><meta name="sitename" content="NewsChain"><meta name="page path" content="/sport/mens-sport/football"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="article:published_time" content="2021-01-11T18:44:56.000Z"><meta property="article:modified_time" content="2021-01-11T18:44:56.000Z"><meta property="og:updated_time" content="2021-01-11T18:44:56.000Z"><meta property="date" content="2021-01-11T18:44:56.000Z"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newschainuk"><meta property="og:title" content="Hibernian request for Celtic to undergo further Covid-19 testing denied"><meta property="og:url" content="https://www.newschain.uk/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951"><meta property="og:type" content="article"><meta name="description" content="Neil Lennon, assistant John Kennedy and 13 first-team players have been deemed close contacts of defender Christopher Jullien."><meta property="og:description" content="Neil Lennon, assistant John Kennedy and 13 first-team players have been deemed close contacts of defender Christopher Jullien. #Soccer #Hibernian #PA"><meta property="og:image" content="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?crop=61:45,smart&amp;auto=webp"><meta property="og:image:secure_url" content="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?crop=61:45,smart&amp;auto=webp"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-facebook-like" src="https://cdn.ampproject.org/v0/amp-facebook-like-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async="async" custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link rel="shortcut icon" type="image/ico" href="/img/shortcut-icons/favicon.ico"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-512x512.png" sizes="512x512"><link href="/fonts/Rubik-Regular.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Rubik-Medium.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Rubik-Bold.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/SourceSerifPro-Regular.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/SourceSerifPro-Black.woff2" rel="preload" as="font" crossorigin="true"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp" media="(max-width: 320px)" as="image"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" media="(max-width: 640px)" as="image"><link rel="preload" href="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp" media="(min-width: 990px)" as="image"><title>Hibernian request for Celtic to undergo further Covid-19 testing denied | NewsChain</title><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://www.newschain.uk/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951"><link rel="apple-touch-icon" href="/img/shortcut-icons/icon-192x192.png"><link rel="amphtml" href="undefined/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951?amp"><link rel="amphtml" href="https://www.newschain.uk/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951?amp"><style amp-custom>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</style><script>var JSGlobals = {"title":"Newschain","mode":"production","adTargeting":true,"domain":"newschain.uk","ga":"","evolok":"","hubspot":"","siteKey":"","searchId":"001514628816545722277:dejxylqjk3q","gptTag":{"tagName":"nc_display","account":"21846663315"},"pageType":"image","addUnitId":"","pageId":"f6a01813-4f6a-4ea7-86d2-5d9c7ec8d24f","article":{"title":"Hibernian request for Celtic to undergo further Covid-19 testing denied","premium":false,"sections":["Football"],"authors":[{"name":"NewsChain Sport","id":"4891","remoteId":null,"email":null,"firstName":"NewsChain","lastName":"Sport","jobTitle":null,"imageUrl":"https://www.newschain.uk/bsp-static/image/2020/05/19/09/newschain-logo.png","twitter":null,"facebook":null,"location":null,"path":"/author/newschain-sport","description":null}],"hierarchy":[{"name":"Home","path":"/","id":"2","uuid":"3bf90a7a-96ef-4620-9f8d-d62f0ff5bd03","sourceId":null,"sourceName":null,"sourcePath":"/home","changed":"1587647322"},{"name":"Sport","path":"/sport","id":"5462","uuid":"d135443a-f006-46c8-be9a-d1d8160c5ae4","sourceId":null,"sourceName":null,"sourcePath":"/sport","changed":"1590775497"},{"name":"Men's Sport","path":"/sport/mens-sport","id":"1202","uuid":"f59642a0-2036-4cef-9f9c-d35cc595bc86","sourceId":null,"sourceName":null,"sourcePath":"/sport/mens-sport","changed":"1590764876"},{"name":"Football","path":"/sport/mens-sport/football","id":"5466","uuid":"f45297d4-7ff9-4d46-903b-a3ea93e1b37e","sourceId":null,"sourceName":null,"sourcePath":"/sport/mens-sport/football","changed":"1590765962"}],"publish":"2021-01-11T18:44:56Z","isArticlePreview":false,"sectionCategory":[{"name":"Football","path":"/sport/mens-sport/football","id":"5466","uuid":"f45297d4-7ff9-4d46-903b-a3ea93e1b37e","sourceId":null,"sourceName":null,"sourcePath":"/sport/mens-sport/football","changed":"1590765962","siteSection":"site home/sport/mens sport/football","deep":4}],"siteSections":[["site home"],["sport"],["mens sport"],["football"]]},"sections":[{"name":"Football","path":"/sport/mens-sport/football","id":"5466","uuid":"f45297d4-7ff9-4d46-903b-a3ea93e1b37e","sourceId":null,"sourceName":null,"sourcePath":"/sport/mens-sport/football","changed":"1590765962"}]}</script><script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"https://www.newschain.uk/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newschainuk","https://www.facebook.com/newschain"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newschain.uk/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951"},"headline":"Hibernian request for Celtic to undergo further Covid-19 testing denied","datePublished":"2021-01-11T18:44:56.000Z","dateModified":"2021-01-11T18:44:56.000Z","description":"","thumbnailUrl":"https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=1200","articleSection":"Football","url":"https://www.newschain.uk/sport/mens-sport/football/hibernian-request-celtic-undergo-further-covid-19-testing-denied-62951","publisher":{"@type":"Organization","@context":"https://schema.org","name":"NewsChain","url":"https://www.newschain.uk","logo":{"@type":"ImageObject","url":"https://www.newschain.uk/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newschainuk","https://www.facebook.com/newschain"]},"author":{"@type":"Person","name":"NewsChain Sport"},"image":"https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=1200"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newschain.uk/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.newschain.uk/sport"},{"@type":"ListItem","position":3,"name":"Men's Sport","item":"https://www.newschain.uk/sport/mens-sport"},{"@type":"ListItem","position":4,"name":"Football","item":"https://www.newschain.uk/sport/mens-sport/football"}]}</script></head><body id="body"> <script src="/_build/priority-dirty-amp.d41d8cd98f00b204e980.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div class="sc-fzqMAW himZKo sc-pkIrX jPBmq"><amp-analytics data-block-on-consent type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"newschain.uk"}}</script></amp-analytics><amp-analytics data-block-on-consent type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"gtag_id":"UA-145003099-1","config":{"UA-145003099-1":{"groups":"default"}}}}</script></amp-analytics><div next-page-hide="next-page-hide"><div id="header" class="sc-fzplWN jabXJS"><div class="sc-fznyAO CWQMf"><a href="/us" aria-label="Back to homepage" class="sc-fzqBZW eNQuho"> <svg width="233" height="50" viewBox="0 0 233 50" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M3.029 49.23a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-7.163H.312a.3.3 0 01-.221-.091A.317.317 0 010 41.43v-.975a.33.33 0 01.085-.234.295.295 0 01.227-.091h6.643c.095 0 .173.03.234.091.06.06.091.139.091.234v.975c0 .095-.03.173-.091.234a.317.317 0 01-.234.091H4.563v7.163c0 .087-.028.16-.084.221a.295.295 0 01-.228.091H3.029zm7.583 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.196c.095 0 .173.03.234.091.06.06.091.139.091.234v3.341h3.796v-3.341c0-.095.03-.173.091-.234a.3.3 0 01.221-.091h1.21c.094 0 .17.03.227.091a.33.33 0 01.084.234v8.463c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.209a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-3.471h-3.796v3.471a.3.3 0 01-.09.221.317.317 0 01-.235.091h-1.196zm11.197 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.096 0 .174.03.234.091.061.06.091.139.091.234v.871c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-4.264v2.275h3.978c.096 0 .174.03.234.091.061.06.091.139.091.234v.819c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.061.057.091.133.091.228v.884c0 .095-.03.171-.09.227a.33.33 0 01-.235.085H21.81zm14.478 0a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.084-.234.295.295 0 01.228-.091h1.196c.095 0 .173.03.234.091.06.06.09.139.09.234v3.341h3.797v-3.341c0-.095.03-.173.09-.234a.3.3 0 01.222-.091h1.209c.095 0 .17.03.227.091a.33.33 0 01.085.234v8.463c0 .087-.029.16-.085.221a.295.295 0 01-.227.091h-1.21a.3.3 0 01-.22-.091.3.3 0 01-.091-.221v-3.471h-3.796v3.471a.3.3 0 01-.091.221.317.317 0 01-.234.091h-1.196zm14.395.13c-1.188 0-2.11-.299-2.77-.897-.658-.598-1.005-1.486-1.04-2.665-.008-.251-.012-.62-.012-1.105 0-.494.004-.867.013-1.118.034-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.736.923.68.615 1.038 1.5 1.073 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.384 2.067-1.047 2.665-.663.598-1.584.897-2.762.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.213-1.241-.56-1.593-.346-.35-.8-.526-1.364-.526-.572 0-1.032.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.084-.234.295.295 0 01.228-.091h1.053c.165 0 .295.082.39.247l2.509 4.654 2.509-4.654c.095-.165.225-.247.39-.247h1.04c.095 0 .173.03.234.091.06.06.09.139.09.234v8.463c0 .095-.03.171-.09.227a.33.33 0 01-.234.085h-1.118a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-5.59L62.88 46.76c-.095.19-.238.286-.43.286h-.545c-.182 0-.33-.095-.442-.286l-1.807-3.432v5.59c0 .087-.028.16-.085.221a.295.295 0 01-.227.091h-1.118zm12.263 0a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.095 0 .173.03.234.091.06.06.091.139.091.234v.871c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-4.264v2.275h3.978c.095 0 .173.03.234.091.06.06.091.139.091.234v.819c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.06.057.091.133.091.228v.884c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-5.837zm17.675.13c-1.187 0-2.11-.299-2.769-.897-.658-.598-1.005-1.486-1.04-2.665-.008-.251-.013-.62-.013-1.105 0-.494.005-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.737.923.68.615 1.038 1.5 1.072 2.652.018.503.026.875.026 1.118 0 .234-.008.602-.026 1.105-.034 1.179-.383 2.067-1.046 2.665-.663.598-1.584.897-2.763.897zm0-1.508c.581 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.018-.52.026-.871.026-1.053 0-.2-.008-.55-.026-1.053-.026-.71-.212-1.241-.559-1.593-.346-.35-.801-.526-1.365-.526-.572 0-1.031.175-1.378.526-.346.352-.528.882-.546 1.593-.008.251-.013.602-.013 1.053 0 .442.005.793.013 1.053.018.71.197 1.241.54 1.593.342.35.804.526 1.384.526zm7.544 1.378a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.655c.096 0 .174.03.234.091.061.06.091.139.091.234v.936a.3.3 0 01-.09.221.317.317 0 01-.235.091h-4.16v2.444h3.9c.096 0 .174.03.234.091a.3.3 0 01.091.221v.936a.3.3 0 01-.09.221.317.317 0 01-.235.091h-3.9v3.211a.3.3 0 01-.09.221.317.317 0 01-.235.091h-1.17zm15.037 0c-.252 0-.408-.13-.468-.39l-1.534-8.333-.013-.104a.265.265 0 01.273-.273h1.17c.112 0 .195.02.247.058.052.04.086.107.104.202l1.079 5.85 1.157-3.77c.086-.217.23-.325.429-.325h.715c.112 0 .203.032.273.097.069.066.117.141.143.228l1.17 3.77 1.066-5.85c.026-.173.147-.26.364-.26h1.17c.069 0 .13.026.182.078a.265.265 0 01.078.195.338.338 0 01-.013.104l-1.534 8.333a.44.44 0 01-.15.286.478.478 0 01-.318.104h-.884a.451.451 0 01-.3-.097.47.47 0 01-.155-.228l-1.456-4.316-1.456 4.316c-.07.217-.221.325-.455.325h-.884zm14.226.13c-1.187 0-2.11-.299-2.77-.897-.658-.598-1.004-1.486-1.04-2.665-.008-.251-.012-.62-.012-1.105 0-.494.004-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.736.923.68.615 1.038 1.5 1.073 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.384 2.067-1.047 2.665-.663.598-1.583.897-2.762.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.212-1.241-.56-1.593-.346-.35-.8-.526-1.364-.526-.572 0-1.031.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.053c.165 0 .295.082.39.247l2.509 4.654 2.509-4.654c.095-.165.225-.247.39-.247h1.04c.095 0 .173.03.234.091.06.06.091.139.091.234v8.463c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-1.118a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-5.59l-1.807 3.432c-.095.19-.238.286-.429.286h-.546c-.182 0-.33-.095-.442-.286l-1.807-3.432v5.59c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.118zm12.263 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.095 0 .173.03.234.091.06.06.091.139.091.234v.871c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-4.264v2.275h3.978c.095 0 .173.03.234.091.06.06.091.139.091.234v.819c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.06.057.091.133.091.228v.884c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-5.837zm9.806 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.014c.165 0 .29.074.377.221l3.718 5.772v-5.668a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.118c.096 0 .174.03.234.091.061.06.091.139.091.234v8.45c0 .095-.03.173-.09.234a.3.3 0 01-.222.091h-1.027a.424.424 0 01-.39-.221l-3.705-5.642v5.551c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.118zm10.43-6.318c-.078 0-.136-.026-.175-.078a.288.288 0 01-.046-.208l.351-2.21a.586.586 0 01.124-.299c.065-.078.162-.117.292-.117h1.21c.06 0 .114.024.162.072a.224.224 0 01.071.162.53.53 0 01-.039.182l-.845 2.171c-.086.217-.23.325-.429.325h-.676zm8.143 6.448c-.78 0-1.448-.117-2.002-.351-.555-.234-.975-.542-1.261-.923a2.181 2.181 0 01-.455-1.248c0-.07.026-.132.078-.188a.254.254 0 01.195-.085h1.183c.095 0 .173.022.234.065a.69.69 0 01.169.182c.086.295.283.542.591.741.308.2.73.299 1.268.299.606 0 1.063-.102 1.371-.305.308-.204.462-.484.462-.839a.794.794 0 00-.234-.585c-.156-.156-.393-.292-.709-.41a16.546 16.546 0 00-1.41-.422c-1.023-.243-1.773-.563-2.25-.962-.476-.399-.714-.97-.714-1.716 0-.503.138-.951.416-1.346.277-.394.673-.704 1.19-.929.515-.225 1.115-.338 1.8-.338.719 0 1.34.126 1.865.377.524.251.923.565 1.196.942.273.378.418.752.436 1.125 0 .07-.026.132-.078.188a.254.254 0 01-.195.085h-1.235c-.191 0-.321-.078-.39-.234-.044-.277-.213-.51-.507-.695-.295-.187-.66-.28-1.092-.28-.477 0-.852.091-1.125.273-.273.182-.41.446-.41.793 0 .234.07.429.209.585.138.156.355.292.65.41.294.117.723.249 1.287.396.77.173 1.384.368 1.84.585.454.217.79.49 1.007.819.216.33.325.75.325 1.261 0 .563-.154 1.05-.462 1.462-.308.412-.74.726-1.3.943-.559.217-1.207.325-1.943.325zm14.737 0c-.78 0-1.447-.117-2.002-.351-.555-.234-.975-.542-1.261-.923a2.181 2.181 0 01-.455-1.248c0-.07.026-.132.078-.188a.254.254 0 01.195-.085h1.183c.095 0 .173.022.234.065a.69.69 0 01.169.182c.087.295.284.542.591.741.308.2.73.299 1.268.299.607 0 1.064-.102 1.371-.305.308-.204.462-.484.462-.839a.794.794 0 00-.234-.585c-.156-.156-.392-.292-.709-.41a16.546 16.546 0 00-1.41-.422c-1.023-.243-1.772-.563-2.25-.962-.476-.399-.714-.97-.714-1.716 0-.503.139-.951.416-1.346.277-.394.674-.704 1.19-.929.515-.225 1.115-.338 1.8-.338.72 0 1.341.126 1.865.377.525.251.923.565 1.196.942.273.378.419.752.436 1.125 0 .07-.026.132-.078.188a.254.254 0 01-.195.085h-1.235c-.19 0-.32-.078-.39-.234-.043-.277-.212-.51-.507-.695-.295-.187-.659-.28-1.092-.28-.477 0-.852.091-1.125.273-.273.182-.41.446-.41.793 0 .234.07.429.209.585.139.156.355.292.65.41.295.117.724.249 1.287.396.771.173 1.384.368 1.84.585.454.217.79.49 1.007.819.217.33.325.75.325 1.261 0 .563-.154 1.05-.462 1.462-.307.412-.74.726-1.3.943-.559.217-1.206.325-1.943.325zm7.206-.13a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h3.484c1.049 0 1.872.247 2.47.741.598.494.897 1.213.897 2.158 0 .936-.299 1.644-.897 2.125-.598.482-1.421.722-2.47.722h-1.911v3.042c0 .095-.03.171-.091.227a.33.33 0 01-.234.085H195.1zm3.419-4.81c.503 0 .886-.12 1.15-.358.265-.238.397-.587.397-1.046 0-.45-.128-.802-.383-1.053-.256-.251-.644-.377-1.164-.377h-1.872v2.834h1.872zm10.066 4.94c-1.187 0-2.11-.299-2.769-.897-.659-.598-1.005-1.486-1.04-2.665-.009-.251-.013-.62-.013-1.105 0-.494.004-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.737.923.68.615 1.037 1.5 1.072 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.383 2.067-1.046 2.665-.663.598-1.584.897-2.763.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.212-1.241-.559-1.593-.347-.35-.802-.526-1.365-.526-.572 0-1.031.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h3.367c1.066 0 1.9.247 2.503.741.602.494.903 1.196.903 2.106 0 .633-.151 1.163-.455 1.593-.303.429-.728.738-1.274.929l1.885 3.315c.026.052.04.1.04.143a.254.254 0 01-.085.195.271.271 0 01-.189.078h-1.196a.493.493 0 01-.325-.097.945.945 0 01-.208-.254l-1.664-3.081h-1.78v3.12a.3.3 0 01-.092.221.317.317 0 01-.234.091h-1.196zm3.328-4.914c.52 0 .91-.115 1.17-.345.26-.23.39-.565.39-1.007 0-.442-.13-.782-.39-1.02-.26-.239-.65-.358-1.17-.358h-1.807v2.73h1.807zm9.04 4.914a.3.3 0 01-.222-.091.3.3 0 01-.09-.221v-7.163h-2.406a.3.3 0 01-.22-.091.317.317 0 01-.092-.234v-.975a.33.33 0 01.085-.234.295.295 0 01.227-.091h6.643c.096 0 .174.03.234.091.061.06.091.139.091.234v.975c0 .095-.03.173-.09.234a.317.317 0 01-.235.091h-2.392v7.163c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.222z" fill="#37E6B7"/><path d="M1.18 31.967a1.07 1.07 0 01-.793-.343 1.126 1.126 0 01-.334-.814V3.14c0-.314.112-.585.334-.814a1.07 1.07 0 01.793-.343h6.596c.78 0 1.35.329 1.712.986l7.055 11.865V3.139c0-.314.111-.585.334-.814a1.07 1.07 0 01.793-.343h7.556c.306 0 .57.115.793.343.223.229.334.5.334.814V30.81c0 .314-.111.586-.334.814a1.07 1.07 0 01-.793.343H18.63c-.473 0-.835-.1-1.085-.3-.25-.2-.46-.428-.626-.685L9.864 20.059V30.81c0 .314-.112.586-.334.814a1.07 1.07 0 01-.794.343H1.18zm39.48.454c-3.829 0-6.8-.95-8.91-2.853-2.112-1.902-3.168-4.799-3.168-8.689v-.3c.056-3.633 1.161-6.429 3.315-8.388 2.154-1.96 5.06-2.94 8.72-2.94 2.647 0 4.878.522 6.694 1.567 1.816 1.044 3.16 2.445 4.033 4.204.873 1.76 1.31 3.726 1.31 5.9v1.287c0 .315-.113.587-.338.816a1.088 1.088 0 01-.803.343H38.93v.214c0 .887.126 1.545.38 1.974.253.43.675.644 1.267.644.225 0 .408-.05.549-.15.14-.1.366-.308.675-.623.254-.257.465-.422.634-.493.169-.072.422-.107.76-.107h7.981c.254 0 .472.078.655.236a.78.78 0 01.274.622c0 .8-.436 1.738-1.309 2.81-.873 1.073-2.175 1.995-3.906 2.768-1.731.772-3.808 1.158-6.229 1.158zm1.74-14.083v-.036c0-1.49-.52-2.236-1.56-2.236s-1.56.745-1.56 2.236v.036h3.12zm17.827 13.629c-.702 0-1.164-.35-1.389-1.049l-6.143-19.416-.042-.336c0-.28.099-.517.295-.712a.975.975 0 01.715-.294h6.48c.392 0 .708.098.946.294.239.195.4.433.484.712l2.566 8.723 2.735-8.723c.084-.28.246-.517.484-.712.238-.196.554-.294.947-.294h3.912c.393 0 .709.098.947.294.239.195.4.433.484.712l2.735 8.723 2.566-8.723c.084-.28.246-.517.484-.712.238-.196.554-.294.947-.294h6.479c.28 0 .519.098.715.294a.969.969 0 01.295.712l-.042.336-6.143 19.416c-.224.7-.687 1.049-1.388 1.049h-5.638c-.701 0-1.164-.35-1.389-1.049l-2.987-8.47-3.03 8.47c-.224.7-.686 1.049-1.388 1.049h-5.637zm38.739.454c-2.494 0-4.572-.336-6.235-1.008-1.662-.672-2.888-1.495-3.678-2.467-.79-.973-1.184-1.888-1.184-2.746 0-.286.097-.537.29-.751a.918.918 0 01.707-.322h7.398c.277.029.54.122.79.279.25.157.415.264.499.322.332.229.623.4.872.515.25.114.527.171.832.171.249 0 .47-.057.665-.171.193-.115.29-.272.29-.472 0-.286-.083-.53-.249-.73-.166-.2-.561-.4-1.184-.6-.624-.2-1.587-.43-2.889-.687-2.217-.43-4.038-1.209-5.465-2.338-1.427-1.13-2.14-2.74-2.14-4.827 0-1.26.408-2.453 1.225-3.583.818-1.13 2.023-2.038 3.616-2.725 1.593-.686 3.484-1.03 5.673-1.03 2.162 0 4.073.336 5.736 1.009 1.662.672 2.937 1.494 3.823 2.467.887.972 1.33 1.888 1.33 2.746 0 .286-.097.536-.29.75-.194.215-.402.323-.624.323h-6.982c-.25 0-.506-.065-.77-.193a4.191 4.191 0 01-.726-.451c-.582-.43-1.095-.644-1.538-.644a.923.923 0 00-.582.193.598.598 0 00-.25.494c0 .286.09.522.27.708.18.186.596.379 1.248.58.65.2 1.669.4 3.054.6 2.771.429 4.814 1.323 6.13 2.681 1.317 1.36 1.975 2.868 1.975 4.527 0 2.317-1.012 4.126-3.034 5.428-2.023 1.301-4.89 1.952-8.603 1.952zm27.217 0c-4.267 0-7.658-.95-10.173-2.853-2.516-1.902-3.858-4.827-4.028-8.775a116.8 116.8 0 01-.042-3.775c0-1.774.014-3.061.042-3.862.17-3.833 1.54-6.73 4.112-8.689 2.572-1.96 5.935-2.939 10.09-2.939 2.543 0 4.881.386 7.015 1.159 2.134.772 3.872 1.98 5.214 3.625 1.342 1.645 2.028 3.712 2.056 6.2 0 .258-.092.48-.276.665a.892.892 0 01-.657.28h-8.647c-.453 0-.785-.087-.997-.258-.211-.172-.402-.5-.572-.987-.31-.858-.72-1.459-1.23-1.802-.508-.343-1.158-.515-1.95-.515-.988 0-1.751.265-2.288.794-.537.529-.82 1.423-.848 2.681-.028.773-.042 1.96-.042 3.562 0 1.602.014 2.817.042 3.647.028 1.258.31 2.152.848 2.682.537.529 1.3.793 2.289.793 1.61 0 2.67-.772 3.18-2.317.14-.486.317-.815.53-.987.211-.171.557-.257 1.038-.257h8.647c.255 0 .474.093.657.279a.913.913 0 01.276.665c-.028 2.489-.714 4.555-2.056 6.2-1.342 1.645-3.08 2.853-5.214 3.626-2.134.772-4.472 1.158-7.016 1.158zm17.638-.454c-.305 0-.568-.114-.79-.343a1.13 1.13 0 01-.333-.815V2.686c0-.315.11-.586.333-.815.222-.229.485-.343.79-.343h8.113c.305 0 .569.114.79.343.222.229.333.5.333.815v9.217c.75-.829 1.671-1.479 2.767-1.95 1.096-.472 2.281-.708 3.557-.708 1.47 0 2.83.35 4.078 1.05 1.248.7 2.26 1.787 3.037 3.259.776 1.472 1.165 3.28 1.165 5.423v11.832c0 .315-.111.586-.333.815a1.064 1.064 0 01-.79.343h-8.155c-.305 0-.569-.114-.79-.343a1.13 1.13 0 01-.334-.815V19.277c0-.772-.18-1.358-.54-1.758-.361-.4-.874-.6-1.54-.6s-1.186.2-1.56.6c-.374.4-.562.986-.562 1.758v11.532c0 .315-.11.586-.332.815a1.064 1.064 0 01-.791.343h-8.113zm32.996.454c-1.59 0-3.017-.3-4.281-.9-1.264-.602-2.244-1.417-2.94-2.447-.696-1.03-1.044-2.188-1.044-3.475 0-3.862 3.11-6.336 9.33-7.423l4.516-.73v-.042c0-.83-.07-1.395-.213-1.695-.142-.3-.497-.45-1.065-.45a1.78 1.78 0 00-.81.171 3.422 3.422 0 00-.723.515c-.256.229-.476.4-.66.515-.185.114-.434.171-.746.171h-7.243a.985.985 0 01-.66-.236.777.777 0 01-.277-.622c0-.83.404-1.759 1.214-2.789.81-1.03 2.059-1.909 3.749-2.638 1.69-.73 3.77-1.095 6.242-1.095 3.805 0 6.66.801 8.563 2.403 1.903 1.602 2.854 3.89 2.854 6.865v12.315c0 .314-.113.586-.34.815a1.102 1.102 0 01-.81.343h-7.456c-.312 0-.582-.114-.81-.343-.226-.229-.34-.5-.34-.815v-1.202c-.625.858-1.463 1.538-2.514 2.038-1.05.5-2.23.751-3.536.751zm2.74-6.814c.866 0 1.552-.259 2.056-.775.505-.517.758-1.305.758-2.365v-.04l-2.554.53c-1.27.271-1.904.774-1.904 1.508 0 .326.144.598.433.815.288.218.692.327 1.212.327zM196.04 7.434c-.323 0-.601-.11-.836-.332a1.05 1.05 0 01-.352-.79V1.288c0-.305.117-.568.352-.79.235-.221.513-.332.836-.332h7.432c.322 0 .6.111.835.332.235.222.352.485.352.79v5.026c0 .304-.117.567-.352.789a1.175 1.175 0 01-.835.332h-7.432zm-.445 24.533a1.17 1.17 0 01-.837-.336 1.064 1.064 0 01-.352-.796V11.292c0-.307.118-.573.352-.796a1.17 1.17 0 01.837-.336h7.876c.323 0 .601.112.836.336.235.223.352.489.352.796v19.543c0 .307-.117.573-.352.796a1.17 1.17 0 01-.836.336h-7.876zm13.308 0c-.305 0-.569-.114-.79-.343a1.129 1.129 0 01-.334-.814V10.837c0-.314.111-.586.333-.814.222-.229.486-.343.791-.343h7.285c.305 0 .568.114.79.343.222.228.333.5.333.814v1.415c.722-.886 1.7-1.608 2.935-2.165a9.553 9.553 0 013.975-.836c1.47 0 2.817.35 4.038 1.05 1.22.7 2.199 1.78 2.934 3.236.736 1.458 1.103 3.272 1.103 5.443v11.83c0 .314-.11.585-.333.814a1.065 1.065 0 01-.79.343h-7.95c-.306 0-.57-.114-.792-.343a1.129 1.129 0 01-.333-.814V19.28c0-.771-.18-1.357-.54-1.757-.362-.4-.875-.6-1.54-.6-.667 0-1.18.2-1.541.6-.36.4-.541.986-.541 1.758V30.81c0 .314-.111.585-.333.814a1.065 1.065 0 01-.791.343h-7.909z" fill="#FFF"/></g></svg>
</a><nav class="sc-fzoLag BNtsP"><ul class="sc-fzoXzr jYxGEJ"><li class="sc-fzpjYC gJohPa"><a href="/sport/womens-sport" class="sc-fznxsB cUWXFh">Women&#x27;s Sport</a></li><li class="sc-fzpjYC gJohPa"><a href="/lifestyle" class="sc-fznxsB cUWXFh">Lifestyle</a></li><li class="sc-fzpjYC gJohPa"><a href="/news" class="sc-fznxsB cUWXFh">News</a></li><li class="sc-fzpjYC gJohPa"><a href="/sport/mens-sport" class="sc-fznxsB cUWXFh">Men&#x27;s Sport</a></li><li class="sc-fzpjYC gJohPa"><a href="/video/trending" class="sc-fznxsB cUWXFh">Video</a></li></ul><div class="sc-fzoLsD fYZyZu"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-Axmtr hvJMgY">US edition</span><nav id="countryOption" [class]="visibleCountryOption ? &#x27;show sc-AxmLO gxoPPT&#x27; : &#x27;hide sc-AxmLO gxoPPT&#x27;" class="sc-AxmLO gxoPPT"><a class="sc-fzozJi hCakEu" data-locale="UK" href="/">UK edition</a><a class="sc-fzozJi hCakEu selected" data-locale="US" href="/us">US edition</a></nav></div></nav><div class="sc-fzoLsD sc-fzpans cKJzHK"><span role="button" tabindex="0" on="tap:AMP.setState({visibleCountryOption: !visibleCountryOption})" class="sc-Axmtr hvJMgY">US edition</span><nav id="countryOption" [class]="visibleCountryOption ? &#x27;show sc-AxmLO gxoPPT&#x27; : &#x27;hide sc-AxmLO gxoPPT&#x27;" class="sc-AxmLO gxoPPT"><a class="sc-fzozJi hCakEu" data-locale="UK" href="/">UK edition</a><a class="sc-fzozJi hCakEu selected" data-locale="US" href="/us">US edition</a></nav></div><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-fznZeY gJlwEu"><button aria-label="Open full menu" class="sc-fzokOt dWocmz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"> <path d="M1.5 0h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 3.5v-2C0 .67.67 0 1.5 0zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 12.5v-2C0 9.67.67 9 1.5 9zm0 9h24c.83 0 1.5.67 1.5 1.5v2c0 .83-.67 1.5-1.5 1.5h-24A1.5 1.5 0 0 1 0 21.5v-2c0-.83.67-1.5 1.5-1.5z"/>
</svg>
</button></div></div><div class="sc-fzqNJr bXxpsB"><ul class="sc-AxjAm eIHdfu"><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="/" class="sc-AxhCb sc-AxhUy bgjvCg first-navbar-item">LATEST CHAINS</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/coronavirus" class="sc-AxhCb sc-AxhUy bgjvCg">Coronavirus</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/fa-womens-super-league" class="sc-AxhCb sc-AxhUy bgjvCg">Women’s Super League</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/us-election" class="sc-AxhCb sc-AxhUy bgjvCg">US Politics</a></li><li class="sc-AxheI eXzlnr menu-navbar-item"><a href="https://www.newschain.uk/chain/premier-league" class="sc-AxhCb sc-AxhUy bgjvCg">Premier League</a></li></ul></div></div></div><div id="frameInner" class="sc-fzqAbL hCuLgs"><article class="sc-pdjNk byqAKZ"><div class="sc-fzqyOu iYPalA adslot" id="div-gpt-ad-1568301133510-0"> <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568301133510-0'); });
          </script></div><div class="sc-fzqyOu iYPalA adslot" id="in-image"> <script>
            // googletag.cmd.push(function() { googletag.display('in-image'); });
          </script></div><div class="sc-fzqyOu iYPalA adslot" id="teads"> <script>
            // googletag.cmd.push(function() { googletag.display('teads'); });
          </script></div><div class="sc-fzoOEf eXkYNB"><amp-facebook-like width="77" height="20" layout="fixed" data-layout="button_count" data-href="https://www.facebook.com/newschain" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:77px;height:20px;" i-amphtml-layout="fixed"></amp-facebook-like><nav class="sc-qQmou fLrInb"><a href="/">Home</a><a href="/sport">Sport</a><a href="/sport/mens-sport">Men&#x27;s Sport</a><a href="/sport/mens-sport/football">Football</a></nav></div><h1 class="sc-pAZqv lnObAi">Hibernian request for Celtic to undergo further Covid-19 testing denied</h1><figure class="sc-pITNg wVdMu"><amp-img data-hero src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" alt="Hibernian&#x27;s request for extra Covid-19 test for opponents Celtic refused" height="45" width="61" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp 640w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp 990w" layout="responsive" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.7705%;"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Hibernian&#x27;s request for extra Covid-19 test for opponents Celtic refused" src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=320&amp;crop=61:45,smart&amp;auto=webp 320w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=640&amp;crop=61:45,smart&amp;auto=webp 640w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/92c94daf4545f2028f8f9e6066be65acY29udGVudHNlYXJjaCwxNjEwNDc2MDY0-2.36470866.jpg?width=990&amp;crop=61:45,smart&amp;auto=webp 990w"></amp-img><figcaption class="sc-pQsrT koDrpw"><span>Hibernian's request for extra Covid-19 test for opponents Celtic refused</span><span> (PA Archive)</span></figcaption></figure><div class="sc-oTmZL UdSWC"><div class="sc-pbIaG cbfZwA"><a href="/author/newschain-sport" class="sc-qYSYK PVVMP"><amp-img src="https://www.newschain.uk/bsp-static/image/2020/05/19/09/newschain-logo.png?width=210&amp;auto=webp" height="110" width="110" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img></a><div class="sc-pkhIR hgECfS"><div class="sc-qQxXP flERQJ"><a href="/author/newschain-sport" class="sc-pJkiN hHEmcv">By NewsChain Sport</a></div></div></div><div class="sc-pBolk bpRRTN"><div class="sc-psCJM hzhnTQ">18:44pm, Mon 11 Jan 2021</div><div class="sc-pRTZB joWSDq"><amp-social-share type="twitter" width="22" height="22" aria-label="Share to Twitter" data-param-text="Hibernian request for Celtic to undergo further Covid-19 testing denied" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">  <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)"> <g id="Twitter-icon" transform="translate(178.000000, 415.000000)"> <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"/> </g> </g> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1655365144610507" width="22" height="22" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">  <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)"> <g id="Facebook-icon" transform="translate(213.000000, 415.000000)"> <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"/> </g> </g> </g>
</svg>
</amp-social-share><amp-social-share type="whatsapp" width="22" height="22" aria-label="Share by Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:22px;height:22px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 17 17" version="1.1">  <title>65CCAE04-4748-4D0F-8696-A91D8EB3E7DC</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="NC_Chain-page_Wimbledon" transform="translate(-240.000000, -413.000000)" fill="#EF4280"> <g id="whatsapp-icon" transform="translate(240.000000, 413.000000)"> <path d="M8.50803922,15.2031765 C12.3412157,15.2031765 15.4486667,12.0957647 15.4486667,8.26258824 C15.4486667,4.42941176 12.3412157,1.32203922 8.50803922,1.32203922 C4.67486275,1.32203922 1.5674902,4.42941176 1.5674902,8.26258824 C1.5674902,10.5074118 2.92007843,12.3799216 2.92007843,12.3799216 L2.07329412,14.9064706 L4.68298039,14.0549412 C4.68298039,14.0549412 6.38356863,15.2031765 8.50803922,15.2031765 Z M8.50803922,-2.27373675e-13 C13.0713725,-2.27373675e-13 16.7706667,3.69929412 16.7706667,8.26258824 C16.7706667,12.8258824 13.0713725,16.5251765 8.50803922,16.5251765 C6.20811765,16.5251765 4.52737255,15.5047843 4.52737255,15.5047843 L-3.39284156e-13,16.9516078 L1.4445098,12.5517255 C1.4445098,12.5517255 0.245490196,10.5273725 0.245490196,8.26258824 C0.245490196,3.69929412 3.9447451,-2.27373675e-13 8.50803922,-2.27373675e-13 Z M5.36164706,4.66541176 C5.36164706,4.66541176 5.58490196,4.52392157 5.70129412,4.52392157 C5.81764706,4.52392157 6.35219608,4.52392157 6.35219608,4.52392157 C6.35219608,4.52392157 6.5267451,4.55431373 6.60690196,4.73619608 C6.68709804,4.91803922 7.23588235,6.2074902 7.27670588,6.30698039 C7.31752941,6.40643137 7.42403922,6.65254902 7.25313725,6.87298039 C7.08223529,7.09345098 6.72482353,7.50505882 6.72482353,7.50505882 C6.72482353,7.50505882 6.58333333,7.63247059 6.70596078,7.83529412 C6.82858824,8.03807843 7.25988235,8.70717647 7.82396078,9.21266667 C8.388,9.71815686 9.0787451,10.09 9.42301961,10.2032157 C9.76737255,10.3164314 9.84282353,10.1654902 9.97486275,9.99568627 C10.1069804,9.82588235 10.5173725,9.30701961 10.5173725,9.30701961 C10.5173725,9.30701961 10.6589412,9.0994902 10.9371765,9.22682353 C11.2155294,9.35415686 12.5692157,10.0098431 12.5692157,10.0098431 C12.5692157,10.0098431 12.7342745,10.0381961 12.7437255,10.2221176 C12.7531373,10.4060784 12.8665098,10.956549 12.3758431,11.4861961 C11.8851765,12.0158431 10.8416863,12.2609412 10.3476471,12.1228235 C9.85352941,11.9847059 8.22003922,11.5573333 7.15466667,10.5638431 C6.08929412,9.57035294 5.22654902,8.52458824 4.87360784,7.75337255 C4.52066667,6.98215686 4.54027451,6.52462745 4.55988235,6.30894118 C4.5794902,6.0932549 4.69282353,5.09380392 5.36164706,4.66541176 Z"/> </g> </g> </g>
</svg>
</amp-social-share></div></div></div><div class="sc-fzoCUK kBjMiw"><div class="sc-qPLKk dtYqxP"><div class="sc-pjstK cqaFiM"><p>Hibernian’s request to the Scottish Professional Football Association and Celtic to carry out extra Covid-19 tests was refused ahead of their meeting at Parkhead on Monday night.</p></div><div class="sc-pjstK cqaFiM"><p>The Hoops’ plans were thrown into chaos when manager Neil Lennon and a host of players had to isolate following their  mid-season trip to Dubai, from which they returned on Friday.</p></div><div class="sc-pjstK cqaFiM"><p>Lennon, assistant John Kennedy and 13 first-team players have been deemed to be close contacts of defender Christopher Jullien, who tested positive for Covid-19 and will also go into self-isolation.</p></div><div> <script>
    var script = document.createElement('script');
    script.async = ""
script.src = "//a.teads.tv/page/119593/tag";
document.head.appendChild(script);
</script> </div><div class="sc-pjstK cqaFiM"><p>Hibs asked for extra tests for the Celtic squad to give their players peace of mind ahead of the Scottish Premiership clash but were refused and told not fulfilling the fixture would have “severe consequences”.</p></div><div class="sc-pjstK cqaFiM"><p>A statement read: “<a href="/chain/hibernian">Hibernian</a> FC today reiterated it would do everything possible to ensure it meets its duty of care to all players and staff ahead of tonight’s fixture at Celtic Park.</p></div><div class="sc-pjstK cqaFiM"><p>“The club had asked the SPFL and Celtic to carry out an additional round of ‘on the day’ Covid 19 testing of Celtic players to provide an extra measure of assurance.</p></div><div class="sc-pjstK cqaFiM"><p>“We regarded this as a reasonable request – given the incubation period of the virus – but, unfortunately, our request was refused.</p></div><div class="sc-pAyMl fkDqVf"></div><div class="sc-psQdR dDglNt"><div class="sc-pkUbs crfFDZ"><div id="article2" class="articlempu adslot"> <script>
              // googletag.cmd.push(function() { googletag.display('article2'); });
            </script></div></div></div><div class="sc-pjstK cqaFiM"><p>“The request followed 16 members of staff and players at Celtic being told to self-isolate on their return from an overseas training camp to Dubai after a positive result for one player, Christopher Julien, who is long-term injured and whom we wish a speedy recovery.</p></div><div class="sc-pjstK cqaFiM"></div><div class="sc-pjstK cqaFiM"><p>“The SPFL made clear that not fulfilling the fixture would have severe consequences for Hibernian.</p></div><div class="sc-pjstK cqaFiM"><p>“The club also notes that we are being asked to fulfil this fixture less than two weeks from our Betfred Cup semi-final.</p></div><div class="sc-pjstK cqaFiM"><p>“We have been assured by the SPFL that any Covid 19 issues that may arise from fulfilling this fixture will be taken into account, and the semi-final postponed if required.”</p></div><div class="sc-pZaHX kWqNsI"><div class="sc-oTBUA ehcUE"><h2 class="sc-pbxSd ezswss"><span>Sign up</span> to our newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="https://newschain.us20.list-manage.com/subscribe/post?u=6da66508cb085fddb4d046861&amp;id=6a8a308b6b" target="_top"><input type="email" name="EMAIL" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><div style="position:absolute;left:-5000px" aria-hidden="true"><input type="text" name="b_6da66508cb085fddb4d046861_6a8a308b6b" tabindex="-1"></div><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks, your email has been added to our newsletter.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Thanks, your email has been added to our newsletter.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div></div><div [class]="closeStickyAd ? &#x27;closed sc-fzocqA glbESi&#x27; : &#x27;sc-fzocqA glbESi&#x27;" class="sc-fzocqA glbESi"><div class="sc-fznNvL iAszhc"><div class="adslot" id="bottombanner"> <script>
              // googletag.cmd.push(function() { googletag.display('bottombanner'); });
            </script></div><button on="tap:AMP.setState({closeStickyAd: true})" aria-label="Close sticky ad" role="button" class="sc-fznBMq ekttti"></button></div></div></article></div><div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-dark" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/soccer">Soccer</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/brighton-boss-graham-potter-excited-percy-taus-quality-62946"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Graham Potter could hand forward Percy Tau more minutes at the Etihad Stadium" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/brighton-boss-graham-potter-excited-percy-taus-quality-62946">Brighton boss Graham Potter ‘excited’ by Percy Tau’s quality</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/phil-neville-set-take-charge-david-beckhams-mls-side-inter-miami-62933"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/1d89fea380c7abbe5a23d27c012869c3Y29udGVudHNlYXJjaCwxNjEwNDczNDg4-2.57432327.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/1d89fea380c7abbe5a23d27c012869c3Y29udGVudHNlYXJjaCwxNjEwNDczNDg4-2.57432327.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Phil Neville File Photo" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/1d89fea380c7abbe5a23d27c012869c3Y29udGVudHNlYXJjaCwxNjEwNDczNDg4-2.57432327.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/1d89fea380c7abbe5a23d27c012869c3Y29udGVudHNlYXJjaCwxNjEwNDczNDg4-2.57432327.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/1d89fea380c7abbe5a23d27c012869c3Y29udGVudHNlYXJjaCwxNjEwNDczNDg4-2.57432327.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/phil-neville-set-take-charge-david-beckhams-mls-side-inter-miami-62933">Phil Neville set to take charge of David Beckham’s MLS side Inter Miami</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/nathan-bishop-signs-new-long-term-manchester-united-deal-62930"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/17/2dda7e7945df7b6290c97202d992dec8Y29udGVudHNlYXJjaCwxNjEwNDczOTA1-2.57462243.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/17/2dda7e7945df7b6290c97202d992dec8Y29udGVudHNlYXJjaCwxNjEwNDczOTA1-2.57462243.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Manchester United v Watford – Emirates FA Cup – Third Round – Meadow Park" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/17/2dda7e7945df7b6290c97202d992dec8Y29udGVudHNlYXJjaCwxNjEwNDczOTA1-2.57462243.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/2dda7e7945df7b6290c97202d992dec8Y29udGVudHNlYXJjaCwxNjEwNDczOTA1-2.57462243.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/2dda7e7945df7b6290c97202d992dec8Y29udGVudHNlYXJjaCwxNjEwNDczOTA1-2.57462243.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/nathan-bishop-signs-new-long-term-manchester-united-deal-62930">Nathan Bishop signs new long-term Manchester United deal</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/home-comforts-continue-decline-premier-league-stadiums-remain-empty-62917"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/17/b91330abb1cb30035ed23799b0cafe87Y29udGVudHNlYXJjaCwxNjEwNDY3NTA0-2.55744668.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/17/b91330abb1cb30035ed23799b0cafe87Y29udGVudHNlYXJjaCwxNjEwNDY3NTA0-2.55744668.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Youri Tielemans, front, and Leicester celebrate as the Etihad Stadium scoreboard shows their 5-2 lead over Manchester City" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/17/b91330abb1cb30035ed23799b0cafe87Y29udGVudHNlYXJjaCwxNjEwNDY3NTA0-2.55744668.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/b91330abb1cb30035ed23799b0cafe87Y29udGVudHNlYXJjaCwxNjEwNDY3NTA0-2.55744668.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/b91330abb1cb30035ed23799b0cafe87Y29udGVudHNlYXJjaCwxNjEwNDY3NTA0-2.55744668.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/home-comforts-continue-decline-premier-league-stadiums-remain-empty-62917">Home comforts continue to decline in Premier League as stadiums remain empty</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/crystal-palace-deal-eberechi-eze-internally-after-his-visit-qpr-62899"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/17/1b19744c1b018d7b0da03fde8aba4666Y29udGVudHNlYXJjaCwxNjEwNDcwMzEx-2.57458604.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/17/1b19744c1b018d7b0da03fde8aba4666Y29udGVudHNlYXJjaCwxNjEwNDcwMzEx-2.57458604.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Queens Park Rangers v Fulham – Emirates FA Cup – Third Round – Kiyan Prince Foundation Stadium" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/17/1b19744c1b018d7b0da03fde8aba4666Y29udGVudHNlYXJjaCwxNjEwNDcwMzEx-2.57458604.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/1b19744c1b018d7b0da03fde8aba4666Y29udGVudHNlYXJjaCwxNjEwNDcwMzEx-2.57458604.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/1b19744c1b018d7b0da03fde8aba4666Y29udGVudHNlYXJjaCwxNjEwNDcwMzEx-2.57458604.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/crystal-palace-deal-eberechi-eze-internally-after-his-visit-qpr-62899">Crystal Palace to deal with Eberechi Eze internally after his visit to QPR</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-light" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/hibernian">Hibernian</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/kevin-nisbet-sets-his-sights-achieving-his-target-scotland-call-62527"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/10/15/d92c40ecc64c432171996e8b9aa0fa2aY29udGVudHNlYXJjaCwxNjEwMzc4MzE1-2.56373018.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/10/15/d92c40ecc64c432171996e8b9aa0fa2aY29udGVudHNlYXJjaCwxNjEwMzc4MzE1-2.56373018.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Kevin NIsbet, right, is aiming for an international breakthrough" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/10/15/d92c40ecc64c432171996e8b9aa0fa2aY29udGVudHNlYXJjaCwxNjEwMzc4MzE1-2.56373018.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/10/15/d92c40ecc64c432171996e8b9aa0fa2aY29udGVudHNlYXJjaCwxNjEwMzc4MzE1-2.56373018.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/10/15/d92c40ecc64c432171996e8b9aa0fa2aY29udGVudHNlYXJjaCwxNjEwMzc4MzE1-2.56373018.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/kevin-nisbet-sets-his-sights-achieving-his-target-scotland-call-62527">Kevin Nisbet sets his sights on achieving his target of a Scotland call-up</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="10/01/2021">Sun 10 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/matt-macey-reveals-kieran-tierney-helped-sell-his-move-arsenal-hibernian-62065"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/08/14/95915156fd60cad8de7df90d8769eb92Y29udGVudHNlYXJjaCwxNjEwMjAyMTE1-2.47813431.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/08/14/95915156fd60cad8de7df90d8769eb92Y29udGVudHNlYXJjaCwxNjEwMjAyMTE1-2.47813431.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Matt Macey was sold on his Hibs move by Kieran Tierney" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/08/14/95915156fd60cad8de7df90d8769eb92Y29udGVudHNlYXJjaCwxNjEwMjAyMTE1-2.47813431.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/08/14/95915156fd60cad8de7df90d8769eb92Y29udGVudHNlYXJjaCwxNjEwMjAyMTE1-2.47813431.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/08/14/95915156fd60cad8de7df90d8769eb92Y29udGVudHNlYXJjaCwxNjEwMjAyMTE1-2.47813431.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/matt-macey-reveals-kieran-tierney-helped-sell-his-move-arsenal-hibernian-62065">Matt Macey reveals Kieran Tierney helped sell his move from Arsenal to Hibernian</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="08/01/2021">Fri 08 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/hibernian-hope-ease-goalkeeping-crisis-new-arrival-weekend-61625"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/07/15/fc65834300fd8800f9a8ad4c691bb3d3Y29udGVudHNlYXJjaCwxNjEwMTE3ODg3-2.56730487.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/07/15/fc65834300fd8800f9a8ad4c691bb3d3Y29udGVudHNlYXJjaCwxNjEwMTE3ODg3-2.56730487.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Hibernian goalkeeper Ofir Marciano faces several weeks out" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/07/15/fc65834300fd8800f9a8ad4c691bb3d3Y29udGVudHNlYXJjaCwxNjEwMTE3ODg3-2.56730487.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/07/15/fc65834300fd8800f9a8ad4c691bb3d3Y29udGVudHNlYXJjaCwxNjEwMTE3ODg3-2.56730487.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/07/15/fc65834300fd8800f9a8ad4c691bb3d3Y29udGVudHNlYXJjaCwxNjEwMTE3ODg3-2.56730487.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/hibernian-hope-ease-goalkeeping-crisis-new-arrival-weekend-61625">Hibernian hope to ease goalkeeping crisis with new arrival by weekend</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="07/01/2021">Thu 07 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/hibs-recall-goalkeeper-kevin-dabrowski-dumbarton-loan-spell-61226"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/06/13/bdb04dd7aa66ae0f44c8769f1e5aef72Y29udGVudHNlYXJjaCwxNjEwMDI2MjA1-2.55231468.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/06/13/bdb04dd7aa66ae0f44c8769f1e5aef72Y29udGVudHNlYXJjaCwxNjEwMDI2MjA1-2.55231468.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Hibernian recall Kevin Dabrowski from Dumbarton loan spell" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/06/13/bdb04dd7aa66ae0f44c8769f1e5aef72Y29udGVudHNlYXJjaCwxNjEwMDI2MjA1-2.55231468.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/06/13/bdb04dd7aa66ae0f44c8769f1e5aef72Y29udGVudHNlYXJjaCwxNjEwMDI2MjA1-2.55231468.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/06/13/bdb04dd7aa66ae0f44c8769f1e5aef72Y29udGVudHNlYXJjaCwxNjEwMDI2MjA1-2.55231468.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/hibs-recall-goalkeeper-kevin-dabrowski-dumbarton-loan-spell-61226">Hibs recall goalkeeper Kevin Dabrowski from Dumbarton loan spell</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="06/01/2021">Wed 06 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/hibernian-facing-goalkeeping-crisis-qpr-recall-dillon-barnes-60444"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/04/10/4827a08f9ce4014bd8959431f8ffdfc4Y29udGVudHNlYXJjaCwxNjA5ODQyODUy-2.57282587.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/04/10/4827a08f9ce4014bd8959431f8ffdfc4Y29udGVudHNlYXJjaCwxNjA5ODQyODUy-2.57282587.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Dillon Barnes (left) is heading back to QPR, leaving Hibs with a goalkeeping crisis" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/04/10/4827a08f9ce4014bd8959431f8ffdfc4Y29udGVudHNlYXJjaCwxNjA5ODQyODUy-2.57282587.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/04/10/4827a08f9ce4014bd8959431f8ffdfc4Y29udGVudHNlYXJjaCwxNjA5ODQyODUy-2.57282587.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/04/10/4827a08f9ce4014bd8959431f8ffdfc4Y29udGVudHNlYXJjaCwxNjA5ODQyODUy-2.57282587.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/hibernian-facing-goalkeeping-crisis-qpr-recall-dillon-barnes-60444">Hibernian facing goalkeeping crisis as QPR recall Dillon Barnes</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="04/01/2021">Mon 04 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div><div class="sc-fzoCCn cqzKwg sc-fzooss ivOodO chain-5 chain-theme-dark" data-type="Chain"><div class="sc-fzoPby cSPfCG"><h1 class="sc-fzqOul iKRZTc"><a href="/chain/pa">PA</a></h1><div class="section-body"><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/rugby/epcr-suspends-heineken-champions-cup-and-challenge-cup-62950"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/e216f53342b10abd0b81864aea947f66Y29udGVudHNlYXJjaCwxNjEwNDc1OTMx-2.48360118.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/e216f53342b10abd0b81864aea947f66Y29udGVudHNlYXJjaCwxNjEwNDc1OTMx-2.48360118.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="The Heineken Champions Cup and Challenge Cup competitions have been temporarily suspended" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/e216f53342b10abd0b81864aea947f66Y29udGVudHNlYXJjaCwxNjEwNDc1OTMx-2.48360118.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/e216f53342b10abd0b81864aea947f66Y29udGVudHNlYXJjaCwxNjEwNDc1OTMx-2.48360118.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/e216f53342b10abd0b81864aea947f66Y29udGVudHNlYXJjaCwxNjEwNDc1OTMx-2.48360118.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/rugby/epcr-suspends-heineken-champions-cup-and-challenge-cup-62950">EPCR suspends Heineken Champions Cup and Challenge Cup</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/hancock-warns-nhs-under-significant-pressure-and-asks-public-follow-rules-62931"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/17/1119220b074dd500f1403243691bc68bY29udGVudHNlYXJjaCwxNjEwNDczODYz-2.57495432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/17/1119220b074dd500f1403243691bc68bY29udGVudHNlYXJjaCwxNjEwNDczODYz-2.57495432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Coronavirus – Mon Jan 11, 2021" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/17/1119220b074dd500f1403243691bc68bY29udGVudHNlYXJjaCwxNjEwNDczODYz-2.57495432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/1119220b074dd500f1403243691bc68bY29udGVudHNlYXJjaCwxNjEwNDczODYz-2.57495432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/17/1119220b074dd500f1403243691bc68bY29udGVudHNlYXJjaCwxNjEwNDczODYz-2.57495432.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/hancock-warns-nhs-under-significant-pressure-and-asks-public-follow-rules-62931">Hancock warns NHS under ‘significant pressure’ and asks public to follow rules</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/johnson-accused-covid-hypocrisy-over-cycle-ride-east-london-62948"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/b88ada693a168d12459a8a591dff7d53Y29udGVudHNlYXJjaCwxNjEwNDc1ODI2-2.54563094.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/b88ada693a168d12459a8a591dff7d53Y29udGVudHNlYXJjaCwxNjEwNDc1ODI2-2.54563094.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Coronavirus – Mon Jul 13, 2020" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/b88ada693a168d12459a8a591dff7d53Y29udGVudHNlYXJjaCwxNjEwNDc1ODI2-2.54563094.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/b88ada693a168d12459a8a591dff7d53Y29udGVudHNlYXJjaCwxNjEwNDc1ODI2-2.54563094.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/b88ada693a168d12459a8a591dff7d53Y29udGVudHNlYXJjaCwxNjEwNDc1ODI2-2.54563094.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/johnson-accused-covid-hypocrisy-over-cycle-ride-east-london-62948">Johnson accused of Covid hypocrisy over cycle ride in east London</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/sport/mens-sport/football/brighton-boss-graham-potter-excited-percy-taus-quality-62946"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Graham Potter could hand forward Percy Tau more minutes at the Etihad Stadium" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/11df0aec9c26d38c2ebec9503691ab2bY29udGVudHNlYXJjaCwxNjEwNDc0NzU0-2.57342725.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/sport/mens-sport/football/brighton-boss-graham-potter-excited-percy-taus-quality-62946">Brighton boss Graham Potter ‘excited’ by Percy Tau’s quality</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article><article class="sc-fznLxA gQRraV article-chain"><div class="sc-fzokvW lowIgj article-item-image"><a href="/news/foster-defends-relaxations-ni-hospitals-struggle-surging-admissions-62944"><span style="background-image:url(https://www.newschain.uk/bsp-static/image/2021/01/11/18/7eb3c2b84afc37e02fb83b0543eebfccY29udGVudHNlYXJjaCwxNjEwNDc0MDg1-2.57492520.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280)" class="sc-fznXWL cEvDCP"></span><amp-img src="https://www.newschain.uk/bsp-static/image/2021/01/11/18/7eb3c2b84afc37e02fb83b0543eebfccY29udGVudHNlYXJjaCwxNjEwNDc0MDg1-2.57492520.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280" alt="Coronavirus – Mon Jan 11, 2021" layout="fill" srcset="https://www.newschain.uk/bsp-static/image/2021/01/11/18/7eb3c2b84afc37e02fb83b0543eebfccY29udGVudHNlYXJjaCwxNjEwNDc0MDg1-2.57492520.jpg?crop=61:45,smart&amp;auto=webp&amp;width=986 986w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/7eb3c2b84afc37e02fb83b0543eebfccY29udGVudHNlYXJjaCwxNjEwNDc0MDg1-2.57492520.jpg?crop=61:45,smart&amp;auto=webp&amp;width=728 728w, https://www.newschain.uk/bsp-static/image/2021/01/11/18/7eb3c2b84afc37e02fb83b0543eebfccY29udGVudHNlYXJjaCwxNjEwNDc0MDg1-2.57492520.jpg?crop=61:45,smart&amp;auto=webp&amp;width=280 280w" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></a></div><div class="sc-fzqzlV gMJRj"><h2 class="sc-fzpkqZ sc-fzqLLg lanEOt"><a class="sc-fzoxnE cLSxlb" href="/news/foster-defends-relaxations-ni-hospitals-struggle-surging-admissions-62944">Foster defends relaxations as NI hospitals struggle with surging admissions</a></h2><aside class="sc-fzoMdx iJuorm"><time datetime="11/01/2021">Mon 11 Jan</time></aside></div><span class="sc-fznzqM kcMtBa">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 86"><g transform="translate(0 .8)" fill="none" fill-rule="evenodd"><circle fill="#37E6B7" opacity=".7" cx="42.33" cy="42.33" r="42.33"/><circle fill="#333954" cx="42.33" cy="42.33" r="38.25"/><path d="M41.34 29.04c-3.7.04-6.7.94-9.01 2.7-2.36 1.8-3.62 4.47-3.78 7.99-.02.74-.04 1.92-.04 3.55 0 1.6.02 2.76.04 3.47.16 3.63 1.39 6.32 3.7 8.07 1.3 1 2.86 1.7 4.68 2.13v6.83c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H23.19c-.48 0-.9-.17-1.25-.53a1.72 1.72 0 0 1-.53-1.25v-42.7c0-.48.18-.9.53-1.25.35-.36.77-.53 1.25-.53h10.44c1.23 0 2.13.5 2.7 1.52l5.01 8.22zm6.15.88v-8.84c0-.48.18-.9.53-1.25.35-.36.77-.53 1.26-.53h11.95c.48 0 .9.17 1.25.53.35.35.53.77.53 1.25v42.7c0 .48-.18.9-.53 1.25-.35.36-.77.53-1.25.53H50.79c-.74 0-1.32-.15-1.71-.46a4.5 4.5 0 0 1-1-1.06l-4.43-6.7c1.55-.14 3-.46 4.37-.96a10.76 10.76 0 0 0 4.78-3.33 8.9 8.9 0 0 0 1.89-5.7.84.84 0 0 0-.25-.62.82.82 0 0 0-.6-.25H45.9c-.44 0-.76.08-.95.23-.2.16-.36.46-.49.91-.47 1.42-1.44 2.13-2.92 2.13-.9 0-1.6-.24-2.1-.73-.49-.48-.75-1.3-.77-2.46a107 107 0 0 1 0-6.63c.02-1.16.28-1.98.77-2.47.5-.48 1.2-.73 2.1-.73.73 0 1.33.16 1.8.48.46.31.84.86 1.12 1.65.16.45.33.75.53.91.19.16.5.24.91.24h7.93c.24 0 .44-.09.6-.26a.84.84 0 0 0 .26-.61 8.9 8.9 0 0 0-1.89-5.7 10.76 10.76 0 0 0-5.3-3.52z" fill="#FFF" fill-rule="nonzero"/></g></svg>
</span></article></div></div></div></div><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="right" class="sc-fzoyTs jZUSDr i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:detailed-menu.close" aria-label="Open full menu" role="button" class="sc-fzqNqU kikdAh"></button><div class="sc-fzoiQi jXqcSZ"><nav><ul class="sc-fznJRM lakLMc"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/sport/womens-sport">Women&#x27;s Sport</a></h3><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/football">Football</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/tennis">Tennis</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/wwe">WWE</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/ufc">UFC</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/athletics">Athletics</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/boxing">Boxing</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/rugby">Rugby</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/netball">Netball</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/cycling">Cycling</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/golf">Golf</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/cricket">Cricket</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/motorsport">Motorsport</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/event/tokyo-2020-olympics">Tokyo 2020</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/hockey">Hockey</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/basketball">Basketball</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/horse-racing">Horse Racing</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/sport/womens-sport/winter-sports/winter-youth-olympic-games">Winter Youth Olympic Games</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/lifestyle">Lifestyle</a></h3><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/celebrity">Celebrity</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/fashion-and-beauty">Fashion and Beauty</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/food-and-drink">Food and Drink</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/health-and-wellbeing">Health and Wellbeing</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/life">Life</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/personal-finance">Personal Finance</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/travel">Travel</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/news">News</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/">Chains</a></h3><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21px" height="13px" viewBox="0 0 21 13" version="1.1">  <title>98FBBF21-B90D-4984-AA14-5720B859F93B</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round"> <g id="NC_Home_Chains_Burger-menu" transform="translate(-276.000000, -635.000000)" stroke="#EF4280" stroke-width="3.6"> <g id="Burger-menu" transform="translate(0.000000, 62.000000)"> <g id="Archived-chains" transform="translate(24.000000, 547.000000)"> <g id="Chevron_pink" transform="translate(253.000000, 19.000000)"> <polyline transform="translate(9.600000, 9.600000) rotate(-225.000000) translate(-9.600000, -9.600000) " points="3.6 3.6 15.0154016 4.18459841 15.6 15.6"/> </g> </g> </g> </g> </g>
</svg>
</span></span></div><ul class="section-list"><li class="sc-fznWqX dAkvW"><a class="link" href="https://www.newschain.uk/chain/diversity">Diversity</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/equality">Equality</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/equal-pay">Equal pay</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/work-life-balance">Work-life balance</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/fighting-racism">Fighting racism</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/breaking-boundaries">Breaking boundaries</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/mental-health">Mental health</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/grass-roots">Grass roots</a></li><li class="sc-fznWqX dAkvW"><a class="link" href="/lifestyle/transgender-sport">Transgender in sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/sport/mens-sport">Men&#x27;s Sport</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/video/trending">Video</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/archive">Archive</a></h3></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><h3 class="sc-fzqARJ gPkIGz"><a href="/about-us">About Us</a></h3></div></div></li></ul></nav></div></amp-sidebar><amp-next-page src="https://www.newschain.uk/internal-api/more-from/62951" class="i-amphtml-layout-container" i-amphtml-layout="container"><div footer="footer"><footer class="sc-fzoNJl ceqTNH"><div class="sc-fzpmMD enYpte"><nav class="sc-fznxKY kfRyXm"><div class="sc-fzoant hfoKMO"> <svg width="233" height="50" viewBox="0 0 233 50" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M3.029 49.23a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-7.163H.312a.3.3 0 01-.221-.091A.317.317 0 010 41.43v-.975a.33.33 0 01.085-.234.295.295 0 01.227-.091h6.643c.095 0 .173.03.234.091.06.06.091.139.091.234v.975c0 .095-.03.173-.091.234a.317.317 0 01-.234.091H4.563v7.163c0 .087-.028.16-.084.221a.295.295 0 01-.228.091H3.029zm7.583 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.196c.095 0 .173.03.234.091.06.06.091.139.091.234v3.341h3.796v-3.341c0-.095.03-.173.091-.234a.3.3 0 01.221-.091h1.21c.094 0 .17.03.227.091a.33.33 0 01.084.234v8.463c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.209a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-3.471h-3.796v3.471a.3.3 0 01-.09.221.317.317 0 01-.235.091h-1.196zm11.197 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.096 0 .174.03.234.091.061.06.091.139.091.234v.871c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-4.264v2.275h3.978c.096 0 .174.03.234.091.061.06.091.139.091.234v.819c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.061.057.091.133.091.228v.884c0 .095-.03.171-.09.227a.33.33 0 01-.235.085H21.81zm14.478 0a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.084-.234.295.295 0 01.228-.091h1.196c.095 0 .173.03.234.091.06.06.09.139.09.234v3.341h3.797v-3.341c0-.095.03-.173.09-.234a.3.3 0 01.222-.091h1.209c.095 0 .17.03.227.091a.33.33 0 01.085.234v8.463c0 .087-.029.16-.085.221a.295.295 0 01-.227.091h-1.21a.3.3 0 01-.22-.091.3.3 0 01-.091-.221v-3.471h-3.796v3.471a.3.3 0 01-.091.221.317.317 0 01-.234.091h-1.196zm14.395.13c-1.188 0-2.11-.299-2.77-.897-.658-.598-1.005-1.486-1.04-2.665-.008-.251-.012-.62-.012-1.105 0-.494.004-.867.013-1.118.034-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.736.923.68.615 1.038 1.5 1.073 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.384 2.067-1.047 2.665-.663.598-1.584.897-2.762.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.213-1.241-.56-1.593-.346-.35-.8-.526-1.364-.526-.572 0-1.032.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.084-.234.295.295 0 01.228-.091h1.053c.165 0 .295.082.39.247l2.509 4.654 2.509-4.654c.095-.165.225-.247.39-.247h1.04c.095 0 .173.03.234.091.06.06.09.139.09.234v8.463c0 .095-.03.171-.09.227a.33.33 0 01-.234.085h-1.118a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-5.59L62.88 46.76c-.095.19-.238.286-.43.286h-.545c-.182 0-.33-.095-.442-.286l-1.807-3.432v5.59c0 .087-.028.16-.085.221a.295.295 0 01-.227.091h-1.118zm12.263 0a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.095 0 .173.03.234.091.06.06.091.139.091.234v.871c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-4.264v2.275h3.978c.095 0 .173.03.234.091.06.06.091.139.091.234v.819c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.06.057.091.133.091.228v.884c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-5.837zm17.675.13c-1.187 0-2.11-.299-2.769-.897-.658-.598-1.005-1.486-1.04-2.665-.008-.251-.013-.62-.013-1.105 0-.494.005-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.737.923.68.615 1.038 1.5 1.072 2.652.018.503.026.875.026 1.118 0 .234-.008.602-.026 1.105-.034 1.179-.383 2.067-1.046 2.665-.663.598-1.584.897-2.763.897zm0-1.508c.581 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.018-.52.026-.871.026-1.053 0-.2-.008-.55-.026-1.053-.026-.71-.212-1.241-.559-1.593-.346-.35-.801-.526-1.365-.526-.572 0-1.031.175-1.378.526-.346.352-.528.882-.546 1.593-.008.251-.013.602-.013 1.053 0 .442.005.793.013 1.053.018.71.197 1.241.54 1.593.342.35.804.526 1.384.526zm7.544 1.378a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.655c.096 0 .174.03.234.091.061.06.091.139.091.234v.936a.3.3 0 01-.09.221.317.317 0 01-.235.091h-4.16v2.444h3.9c.096 0 .174.03.234.091a.3.3 0 01.091.221v.936a.3.3 0 01-.09.221.317.317 0 01-.235.091h-3.9v3.211a.3.3 0 01-.09.221.317.317 0 01-.235.091h-1.17zm15.037 0c-.252 0-.408-.13-.468-.39l-1.534-8.333-.013-.104a.265.265 0 01.273-.273h1.17c.112 0 .195.02.247.058.052.04.086.107.104.202l1.079 5.85 1.157-3.77c.086-.217.23-.325.429-.325h.715c.112 0 .203.032.273.097.069.066.117.141.143.228l1.17 3.77 1.066-5.85c.026-.173.147-.26.364-.26h1.17c.069 0 .13.026.182.078a.265.265 0 01.078.195.338.338 0 01-.013.104l-1.534 8.333a.44.44 0 01-.15.286.478.478 0 01-.318.104h-.884a.451.451 0 01-.3-.097.47.47 0 01-.155-.228l-1.456-4.316-1.456 4.316c-.07.217-.221.325-.455.325h-.884zm14.226.13c-1.187 0-2.11-.299-2.77-.897-.658-.598-1.004-1.486-1.04-2.665-.008-.251-.012-.62-.012-1.105 0-.494.004-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.736.923.68.615 1.038 1.5 1.073 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.384 2.067-1.047 2.665-.663.598-1.583.897-2.762.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.212-1.241-.56-1.593-.346-.35-.8-.526-1.364-.526-.572 0-1.031.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.053c.165 0 .295.082.39.247l2.509 4.654 2.509-4.654c.095-.165.225-.247.39-.247h1.04c.095 0 .173.03.234.091.06.06.091.139.091.234v8.463c0 .095-.03.171-.091.227a.33.33 0 01-.234.085h-1.118a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-5.59l-1.807 3.432c-.095.19-.238.286-.429.286h-.546c-.182 0-.33-.095-.442-.286l-1.807-3.432v5.59c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.118zm12.263 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h5.733c.095 0 .173.03.234.091.06.06.091.139.091.234v.871c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-4.264v2.275h3.978c.095 0 .173.03.234.091.06.06.091.139.091.234v.819c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-3.978v2.353h4.368a.33.33 0 01.234.084c.06.057.091.133.091.228v.884c0 .095-.03.171-.09.227a.33.33 0 01-.235.085h-5.837zm9.806 0a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.014c.165 0 .29.074.377.221l3.718 5.772v-5.668a.33.33 0 01.085-.234.295.295 0 01.227-.091h1.118c.096 0 .174.03.234.091.061.06.091.139.091.234v8.45c0 .095-.03.173-.09.234a.3.3 0 01-.222.091h-1.027a.424.424 0 01-.39-.221l-3.705-5.642v5.551c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.118zm10.43-6.318c-.078 0-.136-.026-.175-.078a.288.288 0 01-.046-.208l.351-2.21a.586.586 0 01.124-.299c.065-.078.162-.117.292-.117h1.21c.06 0 .114.024.162.072a.224.224 0 01.071.162.53.53 0 01-.039.182l-.845 2.171c-.086.217-.23.325-.429.325h-.676zm8.143 6.448c-.78 0-1.448-.117-2.002-.351-.555-.234-.975-.542-1.261-.923a2.181 2.181 0 01-.455-1.248c0-.07.026-.132.078-.188a.254.254 0 01.195-.085h1.183c.095 0 .173.022.234.065a.69.69 0 01.169.182c.086.295.283.542.591.741.308.2.73.299 1.268.299.606 0 1.063-.102 1.371-.305.308-.204.462-.484.462-.839a.794.794 0 00-.234-.585c-.156-.156-.393-.292-.709-.41a16.546 16.546 0 00-1.41-.422c-1.023-.243-1.773-.563-2.25-.962-.476-.399-.714-.97-.714-1.716 0-.503.138-.951.416-1.346.277-.394.673-.704 1.19-.929.515-.225 1.115-.338 1.8-.338.719 0 1.34.126 1.865.377.524.251.923.565 1.196.942.273.378.418.752.436 1.125 0 .07-.026.132-.078.188a.254.254 0 01-.195.085h-1.235c-.191 0-.321-.078-.39-.234-.044-.277-.213-.51-.507-.695-.295-.187-.66-.28-1.092-.28-.477 0-.852.091-1.125.273-.273.182-.41.446-.41.793 0 .234.07.429.209.585.138.156.355.292.65.41.294.117.723.249 1.287.396.77.173 1.384.368 1.84.585.454.217.79.49 1.007.819.216.33.325.75.325 1.261 0 .563-.154 1.05-.462 1.462-.308.412-.74.726-1.3.943-.559.217-1.207.325-1.943.325zm14.737 0c-.78 0-1.447-.117-2.002-.351-.555-.234-.975-.542-1.261-.923a2.181 2.181 0 01-.455-1.248c0-.07.026-.132.078-.188a.254.254 0 01.195-.085h1.183c.095 0 .173.022.234.065a.69.69 0 01.169.182c.087.295.284.542.591.741.308.2.73.299 1.268.299.607 0 1.064-.102 1.371-.305.308-.204.462-.484.462-.839a.794.794 0 00-.234-.585c-.156-.156-.392-.292-.709-.41a16.546 16.546 0 00-1.41-.422c-1.023-.243-1.772-.563-2.25-.962-.476-.399-.714-.97-.714-1.716 0-.503.139-.951.416-1.346.277-.394.674-.704 1.19-.929.515-.225 1.115-.338 1.8-.338.72 0 1.341.126 1.865.377.525.251.923.565 1.196.942.273.378.419.752.436 1.125 0 .07-.026.132-.078.188a.254.254 0 01-.195.085h-1.235c-.19 0-.32-.078-.39-.234-.043-.277-.212-.51-.507-.695-.295-.187-.659-.28-1.092-.28-.477 0-.852.091-1.125.273-.273.182-.41.446-.41.793 0 .234.07.429.209.585.139.156.355.292.65.41.295.117.724.249 1.287.396.771.173 1.384.368 1.84.585.454.217.79.49 1.007.819.217.33.325.75.325 1.261 0 .563-.154 1.05-.462 1.462-.307.412-.74.726-1.3.943-.559.217-1.206.325-1.943.325zm7.206-.13a.3.3 0 01-.221-.091.3.3 0 01-.091-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h3.484c1.049 0 1.872.247 2.47.741.598.494.897 1.213.897 2.158 0 .936-.299 1.644-.897 2.125-.598.482-1.421.722-2.47.722h-1.911v3.042c0 .095-.03.171-.091.227a.33.33 0 01-.234.085H195.1zm3.419-4.81c.503 0 .886-.12 1.15-.358.265-.238.397-.587.397-1.046 0-.45-.128-.802-.383-1.053-.256-.251-.644-.377-1.164-.377h-1.872v2.834h1.872zm10.066 4.94c-1.187 0-2.11-.299-2.769-.897-.659-.598-1.005-1.486-1.04-2.665-.009-.251-.013-.62-.013-1.105 0-.494.004-.867.013-1.118.035-1.153.39-2.037 1.066-2.652.676-.615 1.59-.923 2.743-.923 1.144 0 2.056.308 2.737.923.68.615 1.037 1.5 1.072 2.652.017.503.026.875.026 1.118 0 .234-.009.602-.026 1.105-.035 1.179-.383 2.067-1.046 2.665-.663.598-1.584.897-2.763.897zm0-1.508c.58 0 1.04-.173 1.378-.52.338-.347.52-.88.546-1.599.017-.52.026-.871.026-1.053 0-.2-.009-.55-.026-1.053-.026-.71-.212-1.241-.559-1.593-.347-.35-.802-.526-1.365-.526-.572 0-1.031.175-1.378.526-.347.352-.529.882-.546 1.593-.009.251-.013.602-.013 1.053 0 .442.004.793.013 1.053.017.71.197 1.241.54 1.593.342.35.803.526 1.384.526zm7.544 1.378a.3.3 0 01-.22-.091.3.3 0 01-.092-.221v-8.463a.33.33 0 01.085-.234.295.295 0 01.227-.091h3.367c1.066 0 1.9.247 2.503.741.602.494.903 1.196.903 2.106 0 .633-.151 1.163-.455 1.593-.303.429-.728.738-1.274.929l1.885 3.315c.026.052.04.1.04.143a.254.254 0 01-.085.195.271.271 0 01-.189.078h-1.196a.493.493 0 01-.325-.097.945.945 0 01-.208-.254l-1.664-3.081h-1.78v3.12a.3.3 0 01-.092.221.317.317 0 01-.234.091h-1.196zm3.328-4.914c.52 0 .91-.115 1.17-.345.26-.23.39-.565.39-1.007 0-.442-.13-.782-.39-1.02-.26-.239-.65-.358-1.17-.358h-1.807v2.73h1.807zm9.04 4.914a.3.3 0 01-.222-.091.3.3 0 01-.09-.221v-7.163h-2.406a.3.3 0 01-.22-.091.317.317 0 01-.092-.234v-.975a.33.33 0 01.085-.234.295.295 0 01.227-.091h6.643c.096 0 .174.03.234.091.061.06.091.139.091.234v.975c0 .095-.03.173-.09.234a.317.317 0 01-.235.091h-2.392v7.163c0 .087-.028.16-.084.221a.295.295 0 01-.228.091h-1.222z" fill="#37E6B7"/><path d="M1.18 31.967a1.07 1.07 0 01-.793-.343 1.126 1.126 0 01-.334-.814V3.14c0-.314.112-.585.334-.814a1.07 1.07 0 01.793-.343h6.596c.78 0 1.35.329 1.712.986l7.055 11.865V3.139c0-.314.111-.585.334-.814a1.07 1.07 0 01.793-.343h7.556c.306 0 .57.115.793.343.223.229.334.5.334.814V30.81c0 .314-.111.586-.334.814a1.07 1.07 0 01-.793.343H18.63c-.473 0-.835-.1-1.085-.3-.25-.2-.46-.428-.626-.685L9.864 20.059V30.81c0 .314-.112.586-.334.814a1.07 1.07 0 01-.794.343H1.18zm39.48.454c-3.829 0-6.8-.95-8.91-2.853-2.112-1.902-3.168-4.799-3.168-8.689v-.3c.056-3.633 1.161-6.429 3.315-8.388 2.154-1.96 5.06-2.94 8.72-2.94 2.647 0 4.878.522 6.694 1.567 1.816 1.044 3.16 2.445 4.033 4.204.873 1.76 1.31 3.726 1.31 5.9v1.287c0 .315-.113.587-.338.816a1.088 1.088 0 01-.803.343H38.93v.214c0 .887.126 1.545.38 1.974.253.43.675.644 1.267.644.225 0 .408-.05.549-.15.14-.1.366-.308.675-.623.254-.257.465-.422.634-.493.169-.072.422-.107.76-.107h7.981c.254 0 .472.078.655.236a.78.78 0 01.274.622c0 .8-.436 1.738-1.309 2.81-.873 1.073-2.175 1.995-3.906 2.768-1.731.772-3.808 1.158-6.229 1.158zm1.74-14.083v-.036c0-1.49-.52-2.236-1.56-2.236s-1.56.745-1.56 2.236v.036h3.12zm17.827 13.629c-.702 0-1.164-.35-1.389-1.049l-6.143-19.416-.042-.336c0-.28.099-.517.295-.712a.975.975 0 01.715-.294h6.48c.392 0 .708.098.946.294.239.195.4.433.484.712l2.566 8.723 2.735-8.723c.084-.28.246-.517.484-.712.238-.196.554-.294.947-.294h3.912c.393 0 .709.098.947.294.239.195.4.433.484.712l2.735 8.723 2.566-8.723c.084-.28.246-.517.484-.712.238-.196.554-.294.947-.294h6.479c.28 0 .519.098.715.294a.969.969 0 01.295.712l-.042.336-6.143 19.416c-.224.7-.687 1.049-1.388 1.049h-5.638c-.701 0-1.164-.35-1.389-1.049l-2.987-8.47-3.03 8.47c-.224.7-.686 1.049-1.388 1.049h-5.637zm38.739.454c-2.494 0-4.572-.336-6.235-1.008-1.662-.672-2.888-1.495-3.678-2.467-.79-.973-1.184-1.888-1.184-2.746 0-.286.097-.537.29-.751a.918.918 0 01.707-.322h7.398c.277.029.54.122.79.279.25.157.415.264.499.322.332.229.623.4.872.515.25.114.527.171.832.171.249 0 .47-.057.665-.171.193-.115.29-.272.29-.472 0-.286-.083-.53-.249-.73-.166-.2-.561-.4-1.184-.6-.624-.2-1.587-.43-2.889-.687-2.217-.43-4.038-1.209-5.465-2.338-1.427-1.13-2.14-2.74-2.14-4.827 0-1.26.408-2.453 1.225-3.583.818-1.13 2.023-2.038 3.616-2.725 1.593-.686 3.484-1.03 5.673-1.03 2.162 0 4.073.336 5.736 1.009 1.662.672 2.937 1.494 3.823 2.467.887.972 1.33 1.888 1.33 2.746 0 .286-.097.536-.29.75-.194.215-.402.323-.624.323h-6.982c-.25 0-.506-.065-.77-.193a4.191 4.191 0 01-.726-.451c-.582-.43-1.095-.644-1.538-.644a.923.923 0 00-.582.193.598.598 0 00-.25.494c0 .286.09.522.27.708.18.186.596.379 1.248.58.65.2 1.669.4 3.054.6 2.771.429 4.814 1.323 6.13 2.681 1.317 1.36 1.975 2.868 1.975 4.527 0 2.317-1.012 4.126-3.034 5.428-2.023 1.301-4.89 1.952-8.603 1.952zm27.217 0c-4.267 0-7.658-.95-10.173-2.853-2.516-1.902-3.858-4.827-4.028-8.775a116.8 116.8 0 01-.042-3.775c0-1.774.014-3.061.042-3.862.17-3.833 1.54-6.73 4.112-8.689 2.572-1.96 5.935-2.939 10.09-2.939 2.543 0 4.881.386 7.015 1.159 2.134.772 3.872 1.98 5.214 3.625 1.342 1.645 2.028 3.712 2.056 6.2 0 .258-.092.48-.276.665a.892.892 0 01-.657.28h-8.647c-.453 0-.785-.087-.997-.258-.211-.172-.402-.5-.572-.987-.31-.858-.72-1.459-1.23-1.802-.508-.343-1.158-.515-1.95-.515-.988 0-1.751.265-2.288.794-.537.529-.82 1.423-.848 2.681-.028.773-.042 1.96-.042 3.562 0 1.602.014 2.817.042 3.647.028 1.258.31 2.152.848 2.682.537.529 1.3.793 2.289.793 1.61 0 2.67-.772 3.18-2.317.14-.486.317-.815.53-.987.211-.171.557-.257 1.038-.257h8.647c.255 0 .474.093.657.279a.913.913 0 01.276.665c-.028 2.489-.714 4.555-2.056 6.2-1.342 1.645-3.08 2.853-5.214 3.626-2.134.772-4.472 1.158-7.016 1.158zm17.638-.454c-.305 0-.568-.114-.79-.343a1.13 1.13 0 01-.333-.815V2.686c0-.315.11-.586.333-.815.222-.229.485-.343.79-.343h8.113c.305 0 .569.114.79.343.222.229.333.5.333.815v9.217c.75-.829 1.671-1.479 2.767-1.95 1.096-.472 2.281-.708 3.557-.708 1.47 0 2.83.35 4.078 1.05 1.248.7 2.26 1.787 3.037 3.259.776 1.472 1.165 3.28 1.165 5.423v11.832c0 .315-.111.586-.333.815a1.064 1.064 0 01-.79.343h-8.155c-.305 0-.569-.114-.79-.343a1.13 1.13 0 01-.334-.815V19.277c0-.772-.18-1.358-.54-1.758-.361-.4-.874-.6-1.54-.6s-1.186.2-1.56.6c-.374.4-.562.986-.562 1.758v11.532c0 .315-.11.586-.332.815a1.064 1.064 0 01-.791.343h-8.113zm32.996.454c-1.59 0-3.017-.3-4.281-.9-1.264-.602-2.244-1.417-2.94-2.447-.696-1.03-1.044-2.188-1.044-3.475 0-3.862 3.11-6.336 9.33-7.423l4.516-.73v-.042c0-.83-.07-1.395-.213-1.695-.142-.3-.497-.45-1.065-.45a1.78 1.78 0 00-.81.171 3.422 3.422 0 00-.723.515c-.256.229-.476.4-.66.515-.185.114-.434.171-.746.171h-7.243a.985.985 0 01-.66-.236.777.777 0 01-.277-.622c0-.83.404-1.759 1.214-2.789.81-1.03 2.059-1.909 3.749-2.638 1.69-.73 3.77-1.095 6.242-1.095 3.805 0 6.66.801 8.563 2.403 1.903 1.602 2.854 3.89 2.854 6.865v12.315c0 .314-.113.586-.34.815a1.102 1.102 0 01-.81.343h-7.456c-.312 0-.582-.114-.81-.343-.226-.229-.34-.5-.34-.815v-1.202c-.625.858-1.463 1.538-2.514 2.038-1.05.5-2.23.751-3.536.751zm2.74-6.814c.866 0 1.552-.259 2.056-.775.505-.517.758-1.305.758-2.365v-.04l-2.554.53c-1.27.271-1.904.774-1.904 1.508 0 .326.144.598.433.815.288.218.692.327 1.212.327zM196.04 7.434c-.323 0-.601-.11-.836-.332a1.05 1.05 0 01-.352-.79V1.288c0-.305.117-.568.352-.79.235-.221.513-.332.836-.332h7.432c.322 0 .6.111.835.332.235.222.352.485.352.79v5.026c0 .304-.117.567-.352.789a1.175 1.175 0 01-.835.332h-7.432zm-.445 24.533a1.17 1.17 0 01-.837-.336 1.064 1.064 0 01-.352-.796V11.292c0-.307.118-.573.352-.796a1.17 1.17 0 01.837-.336h7.876c.323 0 .601.112.836.336.235.223.352.489.352.796v19.543c0 .307-.117.573-.352.796a1.17 1.17 0 01-.836.336h-7.876zm13.308 0c-.305 0-.569-.114-.79-.343a1.129 1.129 0 01-.334-.814V10.837c0-.314.111-.586.333-.814.222-.229.486-.343.791-.343h7.285c.305 0 .568.114.79.343.222.228.333.5.333.814v1.415c.722-.886 1.7-1.608 2.935-2.165a9.553 9.553 0 013.975-.836c1.47 0 2.817.35 4.038 1.05 1.22.7 2.199 1.78 2.934 3.236.736 1.458 1.103 3.272 1.103 5.443v11.83c0 .314-.11.585-.333.814a1.065 1.065 0 01-.79.343h-7.95c-.306 0-.57-.114-.792-.343a1.129 1.129 0 01-.333-.814V19.28c0-.771-.18-1.357-.54-1.757-.362-.4-.875-.6-1.54-.6-.667 0-1.18.2-1.541.6-.36.4-.541.986-.541 1.758V30.81c0 .314-.111.585-.333.814a1.065 1.065 0 01-.791.343h-7.909z" fill="#FFF"/></g></svg>
</div><div class="sc-fzolEj bdgJGm footer-social"><h3 class="sc-fznWOq eZUsfp">FOLLOW US</h3><ul class="sc-fzqBkg fCkJVF"><li class="sc-fzqPZZ gLiaon"><a href="https://www.facebook.com/newschain" rel="noopener" class="sc-fzoxKX bJspAC">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 8 14" version="1.1">  <title>E9A4AA46-7DC3-48B8-9CE2-D75274FB8967</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-213.000000, -415.000000)"> <g id="Facebook-icon" transform="translate(213.000000, 415.000000)"> <path d="M2.29246677,4.82708333 L2.29246677,3.5 C2.29246677,1.55575 3.82927777,0 5.7069113,0 L8,0 L8,2.63083333 L5.7069113,2.63083333 C5.43885563,2.63083333 5.14654435,2.99716667 5.14654435,3.4545 L5.14654435,4.82708333 L8,4.82708333 L8,7.50341667 L5.14654435,7.50341667 L5.14654435,14 L2.29246677,14 L2.29246677,7.50341667 L0,7.50341667 L0,4.82708333 L2.29246677,4.82708333 Z"/> </g> </g> </g>
</svg>
</a><a href="https://twitter.com/newschainuk" rel="noopener" class="sc-fzoxKX bJspAC">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22px" height="22px" viewBox="0 0 16 13" version="1.1">  <title>CBAD8A00-D2B9-4E0E-ADDF-D0366C357A34</title> <desc>Created with sketchtool.</desc> <g id="Page-1" stroke="none" stroke-width="1"> <g id="NC_Chain-page_Wimbledon" transform="translate(-178.000000, -415.000000)"> <g id="Twitter-icon" transform="translate(178.000000, 415.000000)"> <path d="M14.3648,3.26356938 L14.3648,3.64457634 C14.3648,8.02296357 11.0666667,13 5.04266667,13 C3.18933333,13 1.472,12.4561605 0,11.5041752 C0.245333333,11.5318461 0.517866667,11.5318461 0.7904,11.5318461 C2.31733333,11.5318461 3.7344,11.0422841 4.85226667,10.1440442 C3.40746667,10.1169054 2.208,9.16492018 1.79893333,7.85959885 C2.01706667,7.91440851 2.1808,7.94207941 2.39893333,7.94207941 C2.72586667,7.94207941 2.9984,7.88673762 3.27093333,7.83246009 C1.77173333,7.50626279 0.6272,6.20094147 0.6272,4.62370037 L0.6272,4.59602947 C1.06346667,4.81420385 1.5536,4.97703643 2.1536,4.97703643 C1.22666667,4.40605813 0.6816,3.39979533 0.6816,2.25730659 C0.6816,1.63205076 0.8448,1.08821122 1.11786667,0.598649202 C2.75306667,2.61064265 5.152,3.91649611 7.87733333,4.02505117 C7.82293333,3.80740892 7.79573333,3.53548915 7.79573333,3.31837904 C7.79573333,1.49582481 9.26773333,0 11.0666667,0 C12.048,0 12.8656,0.408145722 13.4650667,1.03340156 C14.2010667,0.9248465 14.9370667,0.598649202 15.5642667,0.271919771 C15.2917333,1.00626279 14.8010667,1.63205076 14.1194667,2.06680311 C14.8010667,1.98538682 15.4277333,1.79488334 16,1.55063447 C15.5642667,2.1758903 14.992,2.77400737 14.3648,3.26356938"/> </g> </g> </g>
</svg>
</a></li></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/about-us" class="sc-fzoYkl bqAAIF">ABOUT US</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/contact-us" class="sc-fzoYkl bqAAIF">CONTACT US</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div><div class="sc-fzolEj bdgJGm"><h3 class="sc-fznWOq eZUsfp"><a rel="noopener" href="/terms-of-use" class="sc-fzoYkl bqAAIF">TERMS OF USE</a></h3><ul class="sc-fzqBkg fCkJVF"></ul></div></nav></div><footer class="sc-fzoNJl sc-fzoXWK eRSYYc"><div class="sc-fzpmMD enYpte"><div class="sc-fznMAR gSVBBi"><div class="sc-fzoKki kNKLJw"><span class="sc-fzoYkl sc-fzpkJw sc-fznzOf dUUZCR">© Not a Newspaper Ltd. 2021</span><a href="/cookie-notice" id="cookieSettings" class="sc-fzoYkl sc-fzpkJw bhIkAi">Cookie Policy</a><span class="sc-fznMnq ISPwI"></span><a rel="noopener" href="/terms-of-use" class="sc-fzoYkl sc-fzpkJw bhIkAi">Terms of Use </a><span class="sc-fznMnq ISPwI"></span><a rel="noopener" href="/privacy-notice" class="sc-fzoYkl sc-fzpkJw bhIkAi">Privacy Policy</a></div></div></div></footer></footer></div></amp-next-page> <script async src="/_build/dirty-amp.92633be40151c84b52a7.js"></script> </body></html>